<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://venezuelanalysis.com/sites/all/themes/custom/va/favicon.png" type="image/png" />
<meta name="description" content="Venezuela&#039;s anti-corruption drive sees its highest profile arrests so far, while UN Ambassador and former oil czar Rafael Ramirez is reportedly being ordered back to Caracas. " />
<meta name="abstract" content="Venezuelanalysis.com is an independent website produced by individuals who are dedicated to disseminating news and analysis about the current political situation in Venezuela." />
<meta name="keywords" content="anti-corruption drive 2017, Rafael Ramírez, PDVSA" />
<link rel="image_src" href="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg" />
<link rel="canonical" href="https://venezuelanalysis.com/news/13527" />
<link rel="shortlink" href="https://venezuelanalysis.com/GxPF" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Venezuelanalysis.com" />
<meta property="og:title" content="Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive" />
<meta property="og:url" content="https://venezuelanalysis.com/news/13527" />
<meta property="og:description" content="Venezuela&#039;s anti-corruption drive sees its highest profile arrests so far, while UN Ambassador and former oil czar Rafael Ramirez is reportedly being ordered back to Caracas. " />
<meta property="og:see_also" content="https://venezuelanalysis.com/news/13514" />
<meta property="og:updated_time" content="2017-12-01T23:43:47-04:00" />
<meta property="og:see_also" content="https://venezuelanalysis.com/news/13470" />
<meta property="og:see_also" content="https://venezuelanalysis.com/news/13413" />
<meta property="og:see_also" content="https://venezuelanalysis.com/news/13346" />
<meta property="og:image" content="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@venanalysis" />
<meta name="twitter:site:id" content="77540359" />
<meta name="twitter:creator" content="@venanalysis" />
<meta name="twitter:creator:id" content="77540359" />
<meta name="twitter:url" content="https://venezuelanalysis.com/news/13527" />
<meta name="twitter:title" content="Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive" />
<meta name="twitter:description" content="Venezuela&#039;s anti-corruption drive sees its highest profile arrests so far, while UN Ambassador and former oil czar Rafael Ramirez is reportedly being ordered back to Caracas. " />
<meta name="twitter:image" content="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg" />
<meta property="article:author" content="Rachael Boothroyd Rojas" />
<meta property="article:section" content="News" />
<meta property="article:tag" content="anti-corruption drive 2017" />
<meta property="article:tag" content="Rafael Ramírez" />
<meta property="article:tag" content="PDVSA" />
<meta property="article:published_time" content="2017-12-01T21:23:00-04:00" />
<meta property="article:modified_time" content="2017-12-01T23:43:47-04:00" />
<meta property="video:tag" content="anti-corruption drive 2017" />
<meta property="video:tag" content="Rafael Ramírez" />
<meta property="video:tag" content="PDVSA" />
<title>Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive | Venezuelanalysis.com</title>
<link rel="apple-touch-icon" href="/sites/all/themes/custom/va/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/va/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/va/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/va/apple-touch-icon-152x152.png">
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_e7sJO8IKbqqTNd8D-U-ZhV5AXnjPrOZ7wJCqxYZvXXY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_hsnyneZY0gZrn8W_Cy6Js4Uoz_8KJ7W8OTgbKCufdD4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_QeK8KigOXXuArdcmHEnDh73cetNaIFPChHJbyIE2WoA.css" media="all" />
<script src="https://venezuelanalysis.com/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://venezuelanalysis.com/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="https://venezuelanalysis.com/files/js/js_6iqvIN701nsh1vPshewtf3LgxAYXh-AhMOiN-RWF9Iw.js"></script>
<script src="https://venezuelanalysis.com/files/js/js_60ik0dI9ekpZOETbuqmpNAFd_wF83Xun-pBW0_fcBsc.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"va","theme_token":"zLLOjGVXwaVvQsxUZTBMZqB9uCGkpxErwt2gNmw3Lsc","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/themes\/contrib\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/themes\/custom\/va\/js\/svg-use.polyfill.min.js":1,"sites\/all\/themes\/custom\/va\/js\/jquery.waypoints.min.js":1,"sites\/all\/themes\/custom\/va\/js\/va.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/media_colorbox\/media_colorbox.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/themes\/custom\/va\/js\/block-menu-topics.min.js":1,"sites\/all\/themes\/custom\/va\/js\/jquery.sticky-kit.min.js":1,"sites\/all\/themes\/custom\/va\/js\/sticky-float.min.js":1,"sites\/all\/modules\/custom\/views_es\/js\/views-es-carousel.js":1,"sites\/all\/libraries\/echo\/dist\/echo.min.js":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.js":1,"sites\/all\/modules\/custom\/va_taghl\/owlcarousel\/owl.carousel.min.js":1,"sites\/all\/modules\/custom\/va_taghl\/js\/tags-highlight.min.js":1,"sites\/all\/themes\/custom\/va\/js\/modernizr.min.js":1,"sites\/all\/themes\/custom\/va\/bootstrap\/dist\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/custom\/views_es\/css\/views-es-flexbox.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/fontello\/css\/fontello.fix.css":1,"public:\/\/icon\/fontello\/va_icons\/css\/iconos.css":1,"public:\/\/icon\/fontello\/va_icons\/css\/animation.css":1,"sites\/all\/modules\/custom\/va_taghl\/owlcarousel\/assets\/owl.carousel.min.css":1,"sites\/all\/themes\/custom\/va\/fonts\/guardian\/guardian.css":1,"sites\/all\/themes\/custom\/va\/css\/bootstrap.css":1,"sites\/all\/themes\/custom\/va\/css\/style.css":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u0026#xe820;","next":"\u0026#xe821;","close":"\u0026#xe800;","overlayClose":true,"returnFocus":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lazyloader":{"throttle":"0","offset":"500","debounce":1,"unload":0,"icon":"","offsetX":0,"offsetY":0},"viewsES":{"carousel":{"1":{"id":1,"name":"testimonials_block","attributes":{"interval":7500,"pause":"hover"}}}},"urlIsAjaxTrusted":{"\/news\/13527":true},"statistics":{"data":{"nid":"13527"},"url":"\/modules\/statistics\/statistics.php"},"backgroundHeaders":["\/files\/header_images\/header_bg_1.jpg","\/files\/header_images\/header_bg_2.jpg","\/files\/header_images\/header_bg_8.jpg"],"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<!-- Google Analytics -->
<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2572107-1', 'auto');
  ga('send', 'pageview');

//--><!]]>
</script><!--// End Google Analytics tracking tag --></head>
<body class="navbar-is-static-top html not-front not-logged-in no-sidebars page-node page-node- page-node-13527 node-type-article">
<div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<noscript>
  <style>.navbar-header{background-image:url(/files/header_images/header_bg_8.jpg);}</style>
</noscript>
<div id="viewport">
  <header id="navbar" role="banner" class="navbar navbar-static-top navbar-default">
    <div class="navbar-header">
      <div class="container-fluid">
        <a class="logo-va" href="/" title="Venezuelanalysis.com">
          <svg class="logo-svg logo-symbol" width="99" height="100">
            <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-symbol"></use>
          </svg>
          <svg class="logo-svg logo-typo" width="337" height="100">
            <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-typo"></use>
          </svg>
        </a>
      </div>
    </div> <!-- /.navbar-header -->
    <div id="nav-menu-wrapper" class="nav-menu-wrapper">
      <div class="container-fluid">
        <div class="navbar-container">
          <a class="logo-va-alt" href="/" title="Venezuelanalysis.com">
            <span class="logo-alt-symbol">
              <svg class="logo-svg" width="99" height="100">
                <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-symbol"></use>
              </svg>
            </span>
            <span class="logo-alt-text">
              <svg class="logo-svg" width="337" height="100">
                <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-typo"></use>
              </svg>
            </span>
          </a>
          <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="https://www.facebook.com/venanalysis" title="Follow us in Facebook!" class="facebook" target="_blank"><svg class="svg-icon icon-facebook"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-facebook"></use></svg><span class="sr-only">Facebook</span></a></li>
<li class="leaf"><a href="http://twitter.com/venanalysis" title="Follow us on Twitter!" class="twitter" target="_blank"><svg class="svg-icon icon-twitter"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-twitter"></use></svg><span class="sr-only">Twitter</span></a></li>
<li class="leaf"><a href="/rsS" title="RSS &amp; Podcasts" class="rss"><svg class="svg-icon icon-rss"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-rss"></use></svg><span class="sr-only">RSS & Podcasts</span></a></li>
<li class="last leaf"><a href="/contact" title="Contact us" class="mail"><svg class="svg-icon icon-mail"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-mail"></use></svg><span class="sr-only">Contact us</span></a></li>
</ul>          <a href="/donate" class="btn btn-primary btn-donate btn-donate-header">
            <span>Support us</span><em>Donate Now!</em>
          </a>
          <div class="navbar-toggle-wrapper clearfix">
            <button type="button" class="navbar-toggle">
              <span class="menu-icon"></span><span class="sr-only">Toggle navigation</span>
            </button>
            <a href="/search" class="search-toggle">
              <i class="icon fontello icon-search" aria-hidden="true"></i><span class="sr-only">Toggle search</span>
            </a>
          </div>
          <div class="navbar-collapse collapse">
            <nav role="navigation">
              <ul class="menu nav navbar-nav primary"><li class="first leaf nav-frontpage"><a href="/"><span class="hidden-xs"><i class="icon fontello icon-home" aria-hidden="true"></i></span><span class="visible-xs-inline-block">Home</span></a></li>
<li class="active active-trail"><a href="/news" class="active">News</a></li>
<li class="leaf"><a href="/analysis">Opinion &amp; Analysis</a></li>
<li class="expanded dropdown"><a href="/media" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Multimedia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/image">In Images</a></li>
<li class="last leaf"><a href="/audio">Audio</a></li>
</ul></li>
<li class="last leaf"><a href="/background">Background</a></li>
</ul>            </nav>
          </div>
          <div class="search-box-collapse">
            <div class="search-box">
  <form action="/news/13527" method="post" id="va-util-search-box-form" accept-charset="UTF-8"><div><div class="input-group"><input placeholder="Start typing..." class="form-control form-text" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="128" /><span class="input-group-btn"><button type="submit" id="edit-submit--2" name="op" value="Search" class="btn btn-primary form-submit"><i class="icon fontello icon-arrow-right" aria-hidden="true"></i><span class="sr-only">Search</span></button>
</span></div><input type="hidden" name="form_build_id" value="form--_w0h12IO9Y3HIh_wkDI_ZjVfqyHW_Y8GaXBwXtEZQU" />
<input type="hidden" name="form_id" value="va_util_search_box_form" />
</div></form></div>
          </div>
        </div>
      </div>
    </div> <!-- /.menu-navigation-sticky -->
    <div id="nav-spacer" class="nav-spacer"></div>
  </header>

  <div class="main-container container-fluid">
            <div class="region region-highlighted">
    <section id="block-va-taghl-tags-highlight" class="block block-va-taghl block-tags-highlight clearfix">

        <div class="block-content">
    <div class="tags-highlight-label">
  <span class="visible-xs-inline-block label-icon"><i class="icon fontello icon-fire" aria-hidden="true"></i></span><span class="hidden-xs label-text">Highlights</span>
</div>
<div id="tags-highlight-carousel" class="owl-carousel">
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/communes" title="Latest articles in &quot;Communes&quot;">Communes</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/2017-municipal-elections" title="Latest articles in &quot;2017 municipal elections&quot;">2017 municipal elections</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/anc-2017" title="Latest articles in &quot;ANC 2017&quot;">ANC 2017</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/municipal-elections-2017" title="Latest articles in &quot;municipal elections 2017&quot;">municipal elections 2017</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/anti-corruption-drive-2017" title="Latest articles in &quot;anti-corruption drive 2017&quot;">anti-corruption drive 2017</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/rafael-ramirez" title="Latest articles in &quot;Rafael Ramírez&quot;">Rafael Ramírez</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/pdvsa" title="Latest articles in &quot;PDVSA&quot;">PDVSA</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/assassinations" title="Latest articles in &quot;Assassinations&quot;">Assassinations</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/nicolas-maduro" title="Latest articles in &quot;Nicolás Maduro&quot;">Nicolás Maduro</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/2018-presidential-elections" title="Latest articles in &quot;2018 presidential elections&quot;">2018 presidential elections</a></span>
    </div>
  </div>
  </div>

</section>
  </div>
    
    
    <div class="row">
      
      <section class="col-md-12">
                <a id="main-content"></a>
                                                                  <div class="region region-content">
    <div class="node-container">
  <div class="row node-row-top">
    <section class="col col-md-9">
      <article class="node-pseudocolumn node node-full node-type-article" about="node/13527" typeof="sioc:Item foaf:Document">
        <header class="node-header clearfix">
          <div class="node-category-type"><span class="node-category-type-wrapper"><span class="node-category"><a href="/news" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">News</a></span><span class="node-topic"><a href="/topic/law-justice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Law and Justice</a></span></span></div><h1 class="page-header">Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive</h1>
<div class="field field-name-field-teaser field-type-text-long field-label-hidden">
              <div class="field-item even"><p>Venezuela's anti-corruption drive sees its highest profile arrests so far, while UN Ambassador and former oil czar Rafael Ramirez is reportedly being ordered back to Caracas. </p>
</div>
      </div>
<div class="field field-name-field-image field-type-image field-label-hidden image-style-full">
      <div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg"><div id="file-9919" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/files/pdvsa1jpg-0">pdvsa_1.jpg</a></h2>
    
  
  <div class="content">
    <div class="image-file image-with-text"><a href="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg" title="Former oil chiefs Nelson Martinez (left) and Eulogio del Pino (right) were arrested Thursday on corruption charges. (Reference)" class="colorbox" data-colorbox-gallery="article-photos-0x2OocsDeEE" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;pdvsa_1.jpg&quot;}"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/full_content/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg?itok=yNFiekj-" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="980" height="600" alt="pdvsa_1.jpg" title="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/full_content/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg?itok=yNFiekj-" width="980" height="600" alt="pdvsa_1.jpg" title="" /></noscript></a></div><div class="field field-name-field-file-image-description field-type-text-long field-label-hidden">
              <div class="field-item even">Former oil chiefs Nelson Martinez (left) and Eulogio del Pino (right) were arrested Thursday on corruption charges. (Reference)</div>
      </div>
  </div>

  
</div>
</div>
  </div>
        </header>
        <div class="node-columns clearfix">
          <div class="pseudocolumn clearfix">
            <div class="float-content-wrapper">
              <div class="node-share-links"><span class="share-icon-container"><svg class="svg-icon icon-share"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-share"></use></svg></span><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvenezuelanalysis.com%2FGxPF&amp;t=Venezuela%3A+Ex-Oil+Ministers+Arrested%2C+UN+Ambassador+Allegedly+Recalled+in+Anti-Corruption+Drive" target="_blank" rel="nofollow" class="facebook"><svg class="svg-icon icon-facebook"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvenezuelanalysis.com%2FGxPF&amp;text=Venezuela%3A+Ex-Oil+Ministers+Arrested%2C+UN+Ambassador+Allegedly+Recalled+in+Anti-Corruption+Drive" target="_blank" rel="nofollow" class="twitter"><svg class="svg-icon icon-twitter"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-twitter"></use></svg></a><a href="http://www.reddit.com/submit?title=Venezuela%3A+Ex-Oil+Ministers+Arrested%2C+UN+Ambassador+Allegedly+Recalled+in+Anti-Corruption+Drive&amp;url=https%3A%2F%2Fvenezuelanalysis.com%2FGxPF" target="_blank" rel="nofollow" class="reddit"><svg class="svg-icon icon-reddit"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-reddit"></use></svg></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Venezuela%3A+Ex-Oil+Ministers+Arrested%2C+UN+Ambassador+Allegedly+Recalled+in+Anti-Corruption+Drive&amp;url=https%3A%2F%2Fvenezuelanalysis.com%2FGxPF" target="_blank" rel="nofollow" class="linkedin"><svg class="svg-icon icon-linkedin"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-linkedin"></use></svg></a><a href="https://venezuelanalysis.com/printmail/13527" target="_blank" rel="nofollow" class="mail"><svg class="svg-icon icon-mail"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-mail"></use></svg></a><a href="https://venezuelanalysis.com/print/13527" target="_blank" rel="nofollow" class="print"><svg class="svg-icon icon-print"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-print"></use></svg></a></div><div class="field field-name-field-author">By <span class="author">Rachael Boothroyd Rojas </span></div>
<div class="submitted"><time property="dc:date dc:created" datatype="xsd:dateTime" pubdate datetime="2017-12-01T21:23:00-04:00">Dec 1st 2017 at 9.23pm</time></div><div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above">
            <div class="field-label"><span>Topics</span></div>
        <div class="field-items">          <div class="field-item even"><a href="/topic/law-justice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Law and Justice</a></div>
      </div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
                    <div class="field-label"><span>Tags</span></div>
              <div class="field-items">      <a href="/tag/anti-corruption-drive-2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">anti-corruption drive 2017</a><a href="/tag/rafael-ramirez" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rafael Ramírez</a><a href="/tag/pdvsa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">PDVSA</a>    </div>  </div>
<div class="field field-short-url field-label-above"><div class="field-label"><span>Short URL</span>:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="form-item form-type-textfield form-group"><input class="form-control form-text" type="text" value="https://venezuelanalysis.com/GxPF" size="60" maxlength="128" /></div></div></div></div>            </div>
          </div>
          <div class="node-content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden body-text">
              <div class="field-item even" property="content:encoded"><p>Bogota, December 1, 2017 (<a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://venezuelanalysis.com&amp;source=gmail&amp;ust=1512258004847000&amp;usg=AFQjCNGAaKBlZtYex4CGgDEBaAVl3uokNw" href="http://venezuelanalysis.com/" target="_blank">venezuelanalysis.com</a>) – Venezuelan authorities have detained two former oil ministers as part of an ongoing anti-corruption drive led by the Attorney General’s office.</p>
<p>The apprehension of Euologio Del Pino and Nelson Martinez, who both served as oil ministers and PDVSA state oil company presidents, are the highest level arrests to have taken place since investigations into corruption in the oil sector began in August. Both men were taken into custody Thursday. </p>
<p><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.youtube.com/watch?v%3DMLgI5pepUy8%26feature%3Dyoutu.be&amp;source=gmail&amp;ust=1512258004847000&amp;usg=AFQjCNG0rSpyjYHTmJRfnYpS94HzEZop5Q" href="https://www.youtube.com/watch?v=MLgI5pepUy8&amp;feature=youtu.be" target="_blank">In comments to press</a>, Attorney General Tarek William Saab said the detentions were part of his office’s attempts to dismantle a “cartel” that had “taken over PDVSA”. </p>
<p>More than 50 arrests have been made in the anti-corruption crackdown over the past four months, including mid and upper-level PDVSA managers and top executives at PDVSA's leading US-based subsidiary, CITGO. </p>
<p>According to Saab, Del Pino is allegedly responsible for a corruption and sabotage scheme within the joint Venezuela-Russia oil venture PetroZamora, costing the country USD$500 million. He is also accused of falsifying crude oil production levels between 2014-2017. </p>
<p>The attorney general said the former oil minister will face charges of embezzlement, graft, failing the nation’s security system, association to commit crimes, undue use of information systems and inflicting damages on the national petroleum industry. </p>
<p><a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://twitter.com/delpinoeulogio/status/936324603810430976&amp;source=gmail&amp;ust=1512258004847000&amp;usg=AFQjCNElvwH3xifRk3ZwBA1zEjO2oh-U7Q" href="https://twitter.com/delpinoeulogio/status/936324603810430976" target="_blank">In a video circulated on his Twitter account</a> on the day of his arrest, Del Pino denies the charges against him and calls the attacks on PDVSA “totally unjustified”. </p>
<p>“We know there are irregularities, and I am the first who, through internal control mechanisms ... [made us] denounce and push ahead with investigations,” says a weary-looking Del Pino in the video. </p>
<p>For his part, former PDVSA boss Martinez was arrested in connection to <a href="https://venezuelanalysis.com/news/13514">corruption at CITGO</a>. Saab told reporters that Martinez had signed a USD$4 billion debt refinancing agreement with directors at the subsidiary without the knowledge of the Venezuelan president. The attorney general reported that CITGO had been offered up as collateral in the agreement, which he said jeopardized the nation's oil industry and public funds. Martinez was cited in testimonies obtained from CITGO executives while in custody, confirmed Saab. The former PDVSA president is accused of embezzlement, graft, and association to commit crimes. </p>
<p>Both Del Pino and Martinez have been longstanding influential figures in the Venezuelan oil industry. Del Pino served as PDVSA head and oil minister from 2014 to January 2017, when Martinez took over as minister. Del Pino replaced Martinez again in August, leaving the latter as PDVSA president. Both men were replaced by Major General Manuel Quevedo Sunday, just three days before their arrest. </p>
<p>“These investigations strengthen Venezuelan democracy, as well as the justice system, and send the strong, unequivocal message… that we have left behind this [corruption] cartel… and the judicial terrorism of the former attorney general [Luisa Ortega] and the attorneys under her control,” said Saab. </p>
<p>The new attorney general took over from Ortega in August after she was removed from her post by Venezuela’s National Constituent Assembly (ANC) on grounds of misconduct. Ortega has since been accused alongside her husband, former socialist party legislator German Ferrer, of extortion and corruption, though she says she is the victim of political persecution. Both Ortega and Ferrer <a href="https://venezuelanalysis.com/news/13323">fled</a> to neighboring Colombia in late August. </p>
<p>Saab also confirmed that sixteen arrest warrants had been issued for PDVSA officials and that he had requested an INTERPOL red alert to be placed on those outside of Venezuela. </p>
<p><strong>Rafael Ramirez</strong></p>
<p>Both Del Pino and Martinez are reported to be the “protégés” of former oil minister and current Venezuelan Ambassador to the United Nations in New York, Rafael Ramirez, who also made news headlines this week.</p>
<p>On Tuesday, Reuters reported that Ramirez had been recalled from his post at the UN in relation to the ongoing corruption crackdown, giving rise to speculation that the former oil minister could be the attorney general’s next planned arrest. Ramirez has, however, denied the reports and officially represented Caracas at an event with the Cuban government Wednesday. </p>
<p>Though the Maduro government is yet to comment, reports of Ramirez’ dismissal come on the heels of heated public criticisms made against the diplomat from senior government officials. On Tuesday, ANC Deputy Iris Varela publicly accused Ramirez of corruption in an article <a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.aporrea.org/actualidad/a255796.html&amp;source=gmail&amp;ust=1512258004847000&amp;usg=AFQjCNHvprOWnKv6nCRBRYxyfce7hAAQ1Q" href="https://www.aporrea.org/actualidad/a255796.html" target="_blank">on leftist website Aporrea</a>. Fellow ANC member David Paravisini has also appeared on state television network VTV calling for Ramirez to cooperate with the investigation. </p>
<p>Ramirez’s cousin, Diego Salazar Carreño, was arrested Friday in relation to the alleged laundering of €1,347,339 in PDVSA funds through the Andorra Private Bank in 2012. Salazar has reportedly been charged with money laundering and association to commit crimes. </p>
<p>Meanwhile, Ramirez’ former assistant, Rafael Ernesto Reiter, was reportedly arrested in Spain at the end of October at the behest of the US government, also in relation to corruption in PDVSA. Several other former Venezuelan government officials were also detained at the time. Ramirez’ former assistant, Rafael Ernesto Reiter, was reportedly arrested in Spain at the end of October at the behest of the US government in relation to corruption in PDVSA. Several other former Venezuelan government officials were also detained. </p>
<p>Ramirez served as both oil minister between 2002-2014, and PDVSA president from 2004 to 2014. He was the longest serving cabinet minister under former Venezuelan President Hugo Chavez Frias.</p>
<p>Bloomberg reports that Ramirez <a data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=https://www.bloomberg.com/news/articles/2017-12-01/no-1-target-on-venezuela-s-purge-list-is-holed-up-in-manhattan&amp;source=gmail&amp;ust=1512265683381000&amp;usg=AFQjCNFS7adoRQ5ILLGgooto3bYWawaOJg" href="https://www.bloomberg.com/news/articles/2017-12-01/no-1-target-on-venezuela-s-purge-list-is-holed-up-in-manhattan" target="_blank">is currently in Manhattan</a>. </p>
<p><em>With additional reporting by Lucas Koerner from Caracas. </em></p>
</div>
      </div>
<div class="field field-name-field-cc-license field-type-creative-commons field-label-hidden">
              <div class="field-item even"><a title="Attribution Non-commercial No Derivatives" href="//creativecommons.org/licences/by-nc-nd/3.0/" class="clearfix" target="_blank"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/sites/all/modules/custom/va_util/img/licenses/by-nc-nd.png" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="88px" height="31px" alt="Creative Commons Licence" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/sites/all/modules/custom/va_util/img/licenses/by-nc-nd.png" width="88px" height="31px" alt="Creative Commons Licence" /></noscript><span class="license-text">This work is licensed under a <em>Attribution Non-commercial No Derivatives</em> Creative Commons license</span></a>
</div>
      </div>
          </div>
        </div>
                <footer class="node-footer clearfix">
          <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above">
            <div class="field-label"><span>Topics</span></div>
        <div class="field-items">          <div class="field-item even"><a href="/topic/law-justice" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Law and Justice</a></div>
      </div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
                    <div class="field-label"><span>Tags</span></div>
              <div class="field-items">      <a href="/tag/anti-corruption-drive-2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">anti-corruption drive 2017</a><a href="/tag/rafael-ramirez" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Rafael Ramírez</a><a href="/tag/pdvsa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">PDVSA</a>    </div>  </div>
<div class="field field-short-url field-label-above"><div class="field-label"><span>Short URL</span>:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="form-item form-type-textfield form-group"><input class="form-control form-text" type="text" value="https://venezuelanalysis.com/GxPF" size="60" maxlength="128" /></div></div></div></div>        </footer>
              </article>
    </section>
    <aside class="col col-md-3 region-sidebar-second" role="complementary">
      <section id="block-taxonomy-menu-block-1" class="block block-taxonomy-menu-block nav block-menu block-menu-topics clearfix">

        <h2 class="block-title"><span>Topics</span></h2>
      <div class="block-content">
    <ul class="menu nav"><li class="first priority"><a href="/topic/bolivarian-project">Bolivarian Project</a></li><li><a href="/topic/culture">Culture</a></li><li class="priority"><a href="/topic/economy">Economy</a></li><li><a href="/topic/environment">Environment</a></li><li><a href="/topic/gender-and-sexuality">Gender and Sexuality</a></li><li><a href="/topic/indigenous-and-afro-venezuelans">Indigenous and Afro-Venezuelans</a></li><li class="priority"><a href="/topic/international">International</a></li><li><a href="/topic/labor">Labor and Workers&#039; Control</a></li><li><a href="/topic/land-reform">Land Reform</a></li><li class="active"><a href="/topic/law-justice">Law and Justice</a></li><li class="priority"><a href="/topic/media-watch">Media Watch</a></li><li><a href="/topic/military">Military</a></li><li><a href="/topic/oil-and-gas">Oil and Gas</a></li><li><a href="/topic/opposition">Opposition</a></li><li><a href="/topic/participation">Participation</a></li><li><a href="/topic/politics">Politics</a></li><li class="priority"><a href="/topic/social-movements">Social Movements</a></li><li><a href="/topic/social-programs">Social Programs</a></li><li class="last"><a href="/topic/venezuelan-media">Venezuelan Media</a></li></ul>  </div>

</section>
<section id="block-views-latest-default" class="block block-views block-list-articles block-latest-articles clearfix">

        <h2 class="block-title"><span>Latest</span></h2>
      <div class="block-content">
    <div class="view view-latest view-id-latest view-display-id-default view-dom-id-78a0fa6cde0a18a4b73e6f7247ca3c23">  <div class="view-content">
            
          <article about="/news/13527" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13527">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg?itok=PenQakxF" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="pdvsa_1.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg?itok=PenQakxF" width="480" height="270" alt="pdvsa_1.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-12-01T21:23:00-04:00" datatype="dateTime" pubdate datetime="2017-12-01T21:23:00-04:00">Dec 1st 2017</time></span>
</div>
    <header>
        <h3>Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive</h3>
        <span property="title" content="Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/news/13526" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13526">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/candidatos-alvaro-ramon-hidalgo-ruda.jpg?itok=vfhiMPlA" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="candidatos-alvaro-ramon-hidalgo-ruda.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/candidatos-alvaro-ramon-hidalgo-ruda.jpg?itok=vfhiMPlA" width="480" height="270" alt="candidatos-alvaro-ramon-hidalgo-ruda.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-30T09:11:00-04:00" datatype="dateTime" pubdate datetime="2017-11-30T09:11:00-04:00">Nov 30th 2017</time></span>
</div>
    <header>
        <h3>PSUV Mayoral Candidate Shot in Miranda </h3>
        <span property="title" content="PSUV Mayoral Candidate Shot in Miranda " class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/news/13525" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13525">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/nico-1.jpg?itok=DLwe3q92" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="nico-1.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/nico-1.jpg?itok=DLwe3q92" width="480" height="270" alt="nico-1.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-29T23:27:00-04:00" datatype="dateTime" pubdate datetime="2017-11-29T23:27:00-04:00">Nov 29th 2017</time></span>
</div>
    <header>
        <h3>Venezuela’s Maduro to Stand as Candidate in 2018 Presidential Elections </h3>
        <span property="title" content="Venezuela’s Maduro to Stand as Candidate in 2018 Presidential Elections " class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/news/13524" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13524">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpv2ybpx0au_m4_.jpg?itok=xs_4Dj1N" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="dpv2ybpx0au_m4_.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpv2ybpx0au_m4_.jpg?itok=xs_4Dj1N" width="480" height="270" alt="dpv2ybpx0au_m4_.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-29T23:04:00-04:00" datatype="dateTime" pubdate datetime="2017-11-29T23:04:00-04:00">Nov 29th 2017</time></span>
</div>
    <header>
        <h3>Commune Activist Refused Permission by ANC to Stand as Mayor </h3>
        <span property="title" content="Commune Activist Refused Permission by ANC to Stand as Mayor " class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/analysis/13523" typeof="Document" class="clearfix node-type-article">
  <a href="/analysis/13523">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/angel-prado-camisa-amarilla.jpg?itok=aok4FnO8" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="National Constituent Assembly delegate and commune activist Angel Prado" title="National Constituent Assembly delegate and commune activist Angel Prado" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/angel-prado-camisa-amarilla.jpg?itok=aok4FnO8" width="480" height="270" alt="National Constituent Assembly delegate and commune activist Angel Prado" title="National Constituent Assembly delegate and commune activist Angel Prado" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-29T18:16:00-04:00" datatype="dateTime" pubdate datetime="2017-11-29T18:16:00-04:00">Nov 29th 2017</time></span>
</div>
    <header>
        <h3>Much More than a Few Mayorships</h3>
        <span property="title" content="Much More than a Few Mayorships" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>      </div>
</div>  </div>

</section>
    </aside>
  </div>
    <div class="row node-row-bottom">
    <section class="col col-xs-12">
            <div class="node-extra">
        <section id="block-entity-field-13527" class="block block-entity-field full-container block-list-articles block-related-articles clearfix">

        <h2 class="block-title"><span>See Also</span></h2>
      <div class="block-content">
    <div class="view view-related-articles view-id-related_articles view-display-id-default view-dom-id-e7072022096d7290089588644a7a5086">  <div class="view-content">
            
          <article about="/news/13514" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13514">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/seversins_citgo1200w.jpg?itok=w_0jTsrr" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Citgo" title="Citgo " /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/seversins_citgo1200w.jpg?itok=w_0jTsrr" width="240" height="180" alt="Citgo" title="Citgo " /></noscript>
  <span class="post-date"><time property="created" content="2017-11-23T09:12:00-04:00" datatype="dateTime" pubdate datetime="2017-11-23T09:12:00-04:00">Nov 23rd 2017</time></span>
</div>
    <header>
      <h2>Venezuela Arrests Top Citgo Executives for Alleged Embezzlement</h2>
      <span property="title" content="Venezuela Arrests Top Citgo Executives for Alleged Embezzlement" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">The six men were charged with willful embezzlement, association with contractors, money laundering, and criminal association during a hearing before the 30th...</div>
  </a>
</article>            
          <article about="/news/13470" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13470">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/20venez-oil1-master768.jpg?itok=sPCTrG6c" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/20venez-oil1-master768.jpg?itok=sPCTrG6c" width="240" height="180" /></noscript>
  <span class="post-date"><time property="created" content="2017-10-27T09:59:00-04:00" datatype="dateTime" pubdate datetime="2017-10-27T09:59:00-04:00">Oct 27th 2017</time></span>
</div>
    <header>
      <h2>Venezuela Arrests 11 for Alleged Oil Corruption </h2>
      <span property="title" content="Venezuela Arrests 11 for Alleged Oil Corruption " class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Venezuelan authorities said Thursday they had arrested 11 people accused of corruption and sabotage against the country’s oil industry.</div>
  </a>
</article>            
          <article about="/news/13413" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13413">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/08/tarek-s.jpg?itok=kNhlqHMG" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Venezuelan Attorney General Tarek William Saab" title="Venezuelan Attorney General Tarek William Saab" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/08/tarek-s.jpg?itok=kNhlqHMG" width="240" height="180" alt="Venezuelan Attorney General Tarek William Saab" title="Venezuelan Attorney General Tarek William Saab" /></noscript>
  <span class="post-date"><time property="created" content="2017-10-05T18:25:00-04:00" datatype="dateTime" pubdate datetime="2017-10-05T18:25:00-04:00">Oct 5th 2017</time></span>
</div>
    <header>
      <h2>More Arrests in Anti-Corruption Drive in Venezuela</h2>
      <span property="title" content="More Arrests in Anti-Corruption Drive in Venezuela" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Authorities arrested suspects accused of fraud in relation to Venezuela’s oil sector and foreign currency exchange system.</div>
  </a>
</article>            
          <article about="/news/13346" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13346">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/09/pdvsa.jpg?itok=1x-F0dd1" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/09/pdvsa.jpg?itok=1x-F0dd1" width="240" height="180" /></noscript>
  <span class="post-date"><time property="created" content="2017-09-06T22:19:00-04:00" datatype="dateTime" pubdate datetime="2017-09-06T22:19:00-04:00">Sep 6th 2017</time></span>
</div>
    <header>
      <h2>Nine Venezuelan State Oil Company Officials Arrested on Corruption Charges</h2>
      <span property="title" content="Nine Venezuelan State Oil Company Officials Arrested on Corruption Charges" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Nine high ranking PDVSA officials stand accused of illegally granting state contracts, sabotage and crude oil diversion. </div>
  </a>
</article>            
          <article about="/news/13012" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13012">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/03/screen_shot_2017-03-30_at_3.05.05_pm.png?itok=gBlAN_LW" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/03/screen_shot_2017-03-30_at_3.05.05_pm.png?itok=gBlAN_LW" width="240" height="180" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2017-03-30T17:24:32-04:00" datatype="dateTime" pubdate datetime="2017-03-30T17:24:32-04:00">Mar 30th 2017</time></span>
</div>
    <header>
      <h2>PDVSA Boss Arrested for Sabotaging National Oil Supply </h2>
      <span property="title" content="PDVSA Boss Arrested for Sabotaging National Oil Supply " class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Senior management figure Marco Malavé (47) was charged with causing “irregularities” in the country’s domestic fuel market following widespread gas shortages...</div>
  </a>
</article>      </div>
</div>  </div>

</section>
      </div>
                  <div class="node-features">
        <div class="row">
  <div class="col col-md-8">
    <section id="block-views-featured-articles-node-block" class="block block-views block-list-articles block-featured-articles-node clearfix">

        <h2 class="block-title"><a href="/features" class="block-title-link" title="More featured articles"><span>Featured</span></a></h2>
      <div class="block-content">
    <div class="view view-featured-articles view-id-featured_articles view-display-id-node_block view-dom-id-1281128031b760c96383e5a921101ce1">  <div class="view-content">
            
          <article about="/news/13527" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13527" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg?itok=ld8BuuOK" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="pdvsa_1.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/pdvsa_1.jpg?itok=ld8BuuOK" width="240" height="180" alt="pdvsa_1.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-12-01T21:23:00-04:00" datatype="dateTime" pubdate datetime="2017-12-01T21:23:00-04:00">Dec 1st 2017</time></span>
</div>
    <header>
      <h3>Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive</h3>
      <span property="title" content="Venezuela: Ex-Oil Ministers Arrested, UN Ambassador Allegedly Recalled in Anti-Corruption Drive" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Venezuela&#39;s anti-corruption drive sees its&nbsp;highest profile arrests so far, while&nbsp;UN Ambassador and former oil czar Rafael Ramirez is reportedly...</div>
  </a>
</article>            
          <article about="/news/13521" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13521" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpq7bnqwsauabvx.jpg?itok=5cTKQH8a" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpq7bnqwsauabvx.jpg?itok=5cTKQH8a" width="240" height="180" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-28T14:51:00-04:00" datatype="dateTime" pubdate datetime="2017-11-28T14:51:00-04:00">Nov 28th 2017</time></span>
</div>
    <header>
      <h3>Venezuela: Communal Activists Protest ANC to Demand Permission for Local Candidate</h3>
      <span property="title" content="Venezuela: Communal Activists Protest ANC to Demand Permission for Local Candidate" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Communards accuse the National Constituent Assembly leadership of blocking the mayoral candidacy of commune&nbsp;leader Angel Prado.</div>
  </a>
</article>            
          <article about="/news/13514" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13514" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/seversins_citgo1200w.jpg?itok=w_0jTsrr" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Citgo" title="Citgo " /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/seversins_citgo1200w.jpg?itok=w_0jTsrr" width="240" height="180" alt="Citgo" title="Citgo " /></noscript>
  <span class="post-date"><time property="created" content="2017-11-23T09:12:00-04:00" datatype="dateTime" pubdate datetime="2017-11-23T09:12:00-04:00">Nov 23rd 2017</time></span>
</div>
    <header>
      <h3>Venezuela Arrests Top Citgo Executives for Alleged Embezzlement</h3>
      <span property="title" content="Venezuela Arrests Top Citgo Executives for Alleged Embezzlement" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">The six men were charged with willful embezzlement, association with contractors, money laundering, and criminal association during a hearing before the 30th...</div>
  </a>
</article>            
          <article about="/news/13510" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13510" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/do63j-3x0aittg9.jpg?itok=EgK7OCW_" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" title="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/do63j-3x0aittg9.jpg?itok=EgK7OCW_" width="240" height="180" alt="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" title="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-20T14:57:00-04:00" datatype="dateTime" pubdate datetime="2017-11-20T14:57:00-04:00">Nov 20th 2017</time></span>
</div>
    <header>
      <h3>Escaped Venezuelan Opposition Leader Welcomed in Spain, Meets with Rajoy</h3>
      <span property="title" content="Escaped Venezuelan Opposition Leader Welcomed in Spain, Meets with Rajoy" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Ex-Caracas Mayor Antonio Ledezma, alias &ldquo;the vampire&rdquo;, was welcomed in Madrid by Spain&rsquo;s right-wing prime minister.&nbsp;</div>
  </a>
</article>            
          <article about="/news/13506" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13506" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/screen_shot_2017-11-17_at_1.28.22_pm.png?itok=Lz6n7sbD" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Antonio Ledezma" title="Antonio Ledezma" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/screen_shot_2017-11-17_at_1.28.22_pm.png?itok=Lz6n7sbD" width="240" height="180" alt="Antonio Ledezma" title="Antonio Ledezma" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-17T14:50:00-04:00" datatype="dateTime" pubdate datetime="2017-11-17T14:50:00-04:00">Nov 17th 2017</time></span>
</div>
    <header>
      <h3>Opposition Former Mayor Antonio Ledezma Breaks House Arrest, Flees to Colombia</h3>
      <span property="title" content="Opposition Former Mayor Antonio Ledezma Breaks House Arrest, Flees to Colombia" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Colombian migration authorities have confirmed that Ledezma entered Colombian territory by land from Tachira.&nbsp;</div>
  </a>
</article>      </div>
</div>  </div>

</section>
  </div>
      <aside class="col col-md-4 region-sidebar-second" role="complementary">
      <section id="block-va-util-media-tabs" class="block block-va-util block-media-tabs clearfix">

        <div class="block-content">
      <!-- Nav tabs -->
  <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="tab-image active"><a href="#image" aria-controls="image" role="tab" data-toggle="tab">In Images</a></li>
                <li role="presentation" class="tab-video"><a href="#video" aria-controls="video" role="tab" data-toggle="tab">Video</a></li>
      </ul>
  <!-- Tab panes -->
  <div class="tab-content">
                <div role="tabpanel" class="tab-pane fade in active" id="image">
        <div class="view view-media-tabs view-id-media_tabs view-display-id-image block-list-articles view-dom-id-3ef7398373bc3f86b257898ad66cd12d">  <div class="more-link"><a href="/image" title="More images"><span class="sr-only">More images</span></a></div>
  <div class="view-content">
            
          <article about="/images/13372" typeof="Document" class="clearfix node-type-image">
  <a href="/images/13372">
    <div class="article-picture picture-small"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/2017-09-18-photo-00001463.jpg?itok=8ZbVuhox" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="The Bolivian delegation represented the summit´s largest delegation" title="The Bolivian delegation represented the summit´s largest delegation" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/2017-09-18-photo-00001463.jpg?itok=8ZbVuhox" width="480" height="270" alt="The Bolivian delegation represented the summit´s largest delegation" title="The Bolivian delegation represented the summit´s largest delegation" /></noscript></div>
    <header>
      <h3>Venezuela Hosts Global Solidarity Summit </h3>
      <span property="title" content="Venezuela Hosts Global Solidarity Summit " class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>      </div>
  <div class="view view-media-tabs view-id-media_tabs view-display-id-attachment_image attachment">  <div class="view-content">
            
          <article about="/images/13361" typeof="Document" class="clearfix node-type-image">
  <h3><a href="/images/13361">&quot;Inside the Bolivarian Revolution&quot;: VA&#039;s International Delegation to Venezuela in Images</a></h3>
  <span property="title" content="&quot;Inside the Bolivarian Revolution&quot;: VA&#039;s International Delegation to Venezuela in Images" class="rdf-meta element-hidden"></span>
</article>            
          <article about="/images/13107" typeof="Document" class="clearfix node-type-image">
  <h3><a href="/images/13107">Arson, Killings and Chaos: Photos of Venezuela’s ‘Peaceful’ Protesters</a></h3>
  <span property="title" content="Arson, Killings and Chaos: Photos of Venezuela’s ‘Peaceful’ Protesters" class="rdf-meta element-hidden"></span>
</article>      </div>
</div></div>      </div>
                <div role="tabpanel" class="tab-pane fade" id="video">
        <div class="view view-media-tabs view-id-media_tabs view-display-id-video block-list-articles view-dom-id-893119bbe24b06ea86527fe0b0d2b158">  <div class="more-link"><a href="/video" title="More videos"><span class="sr-only">More videos</span></a></div>
  <div class="view-content">
            
          <article about="/video/13509" typeof="Document" class="clearfix node-type-video">
  <a href="/video/13509">
    <div class="article-picture picture-small"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/video_embed_field_thumbnails/youtube/hstkMdCCUVQ.jpg?itok=1IslTFpq" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/video_embed_field_thumbnails/youtube/hstkMdCCUVQ.jpg?itok=1IslTFpq" width="480" height="270" alt="" /></noscript></div>
    <header>
      <h3>Chávez The Radical XII: &quot;Towards the Configuration of a Communal State&quot; (English version)</h3>
      <span property="title" content="Chávez The Radical XII: &quot;Towards the Configuration of a Communal State&quot; (English version)" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>      </div>
  <div class="view view-media-tabs view-id-media_tabs view-display-id-attachment_video attachment">  <div class="view-content">
            
          <article about="/video/13500" typeof="Document" class="clearfix node-type-video">
  <h3><a href="/video/13500">US Sanctions on Venezuela: &#039;Attempt to Destroy the Economy&#039;</a></h3>
  <span property="title" content="US Sanctions on Venezuela: &#039;Attempt to Destroy the Economy&#039;" class="rdf-meta element-hidden"></span>
</article>            
          <article about="/video/13462" typeof="Document" class="clearfix node-type-video">
  <h3><a href="/video/13462">Venezuela Elections: Why Does the Corporate Media Keep Crying Fraud?</a></h3>
  <span property="title" content="Venezuela Elections: Why Does the Corporate Media Keep Crying Fraud?" class="rdf-meta element-hidden"></span>
</article>      </div>
</div></div>      </div>
      </div>
  </div>

</section>
<section id="block-block-4" class="block block-block well block-new-to-venezuela clearfix">

        <h2 class="block-title"><a href="/background" class="block-title-link" title="Background information on Venezuela"><span>New to Venezuela?</span></a></h2>
      <div class="block-content">
    <div><img alt="Map Venezuela in Latin America" src="/sites/all/themes/custom/va/img/venezuela_in_la.png" height="130" width="90" /></div>
<p>If you are new to Venezuela or want to know background info, please see:</p>
<ul><li><a href="/basicfacts" title="Basic facts about Venezuela">Basic facts</a></li>
<li><a href="/factsheets" title="Fact sheets regarding different topics of the political situation">Fact sheets</a></li>
<li><a href="/features" title="Featured articles">Featured articles</a></li>
</ul>  </div>

</section>
    </aside>
  </div>
      </div>
          </section>
  </div>
  </div>
  </div>
      </section>

      
    </div>
  </div>

  <footer class="footer">
          <div class="footer-donate">
          <div class="region region-donate container-fluid">
    <section id="block-views-testimonials-block-donate-block" class="block block-views block-donate block-donate-footer clearfix">

        <div class="block-content">
    <div class="view view-testimonials-block view-id-testimonials_block view-display-id-donate_block view-dom-id-5070a21d5a062f505067495a1c166744">  <div class="view-content">
    <div id="views-es-carousel-1" class="views-es-carousel-plugin-style carousel fade" >
      <!-- Carousel navigation -->
    <a class="carousel-control left" href="#views-es-carousel-1" data-slide="prev">
      <i class="icon fontello icon-angle-left" aria-hidden="true"></i>    </a>
  
  <div class="carousel-inner-wrapper">
    <!-- Carousel items -->
    <div class="carousel-inner">
              <div class="item active">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/noam-chomsky.jpg?itok=cULaXotl" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Noam Chomsky" title="Noam Chomsky" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/noam-chomsky.jpg?itok=cULaXotl" width="360" height="360" alt="Noam Chomsky" title="Noam Chomsky" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuelanalysis.com has regularly provided very useful description, analysis, and commentary on developments in Venezuela, rarely available in the US&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Noam Chomsky</span>. <span class="testimonial-byline">Linguist, philosopher, cognitive scientist, and activist.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/sujatha-fernandes.jpg?itok=rhDukndN" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Sujatha Fernandes" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/sujatha-fernandes.jpg?itok=rhDukndN" width="360" height="360" alt="Sujatha Fernandes" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;In these uncertain times, Venezuelanalysis is a crucial resource for reliable and grounded reporting on Venezuelan politics.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Sujatha Fernandes</span>. <span class="testimonial-byline">Professor of Political Economy and Sociology, University of Sydney</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/oliver-stone.jpg?itok=PeeRwvPN" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Oliver Stone" title="Oliver Stone" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/oliver-stone.jpg?itok=PeeRwvPN" width="360" height="360" alt="Oliver Stone" title="Oliver Stone" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">“Venezuela Analysis is an invaluable resource for anyone who wants to know what is happening today in one of Latin America&#039;s most dynamic countries&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Oliver Stone</span>. <span class="testimonial-byline">Film director, producer and screenwritter.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/marta-harnecker.jpg?itok=iG6pttqP" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Marta Harnecker" title="Marta Harnecker" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/marta-harnecker.jpg?itok=iG6pttqP" width="360" height="360" alt="Marta Harnecker" title="Marta Harnecker" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuela Analysis has been an essential tool not just for those trying to keep up to date with developments in the Bolivarian revolution, but also because it provides an invaluable space for critical discussion about the process&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Marta Harnecker</span>. <span class="testimonial-byline">Chilean journalist, psychologist, and writter.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/tariq-ali.jpg?itok=3pZqaPq0" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Tariq Ali" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/tariq-ali.jpg?itok=3pZqaPq0" width="360" height="360" alt="Tariq Ali" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuelanalysis has been an indispensable source for many of us for well over a decade.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Tariq Ali</span>. <span class="testimonial-byline">Historian, writer and filmmaker, editor at New Left Review</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/john-pilger.jpg?itok=51DqS0RP" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="John Pilger" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/john-pilger.jpg?itok=51DqS0RP" width="360" height="360" alt="John Pilger" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;I can&#039;t think of another website on the web more deserving of support.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">John Pilger</span>. <span class="testimonial-byline">Documentary Filmmaker (“War on Democracy”) and author of Freedom Next Time (Bantam, 2006)</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/greg-grandin.jpg?itok=m2Chs-n4" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Greg Grandin" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/greg-grandin.jpg?itok=m2Chs-n4" width="360" height="360" alt="Greg Grandin" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">“Venezuelanalysis is an invaluable source of information, a tribune of independent analysis and honest reporting.” <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Greg Grandin</span>. <span class="testimonial-byline">History Professor, New York University and author of Empire’s Workshop (Metropolitan Books, 2006)</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/lisa-macdonald.jpg?itok=o0KyzagF" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Lisa MacDonald" title="Lisa MacDonald" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/lisa-macdonald.jpg?itok=o0KyzagF" width="360" height="360" alt="Lisa MacDonald" title="Lisa MacDonald" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;For Latin America solidarity activists in Australia, venezuelanalysis.com is undoubtedly one of the most valuable sources of information and analysis of developments in Venezuela’s Bolivarian revolution&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Lisa Macdonald</span>. <span class="testimonial-byline">National Co-coordinator Australia-Venezuela Solidarity Network</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/steve-ellner.jpg?itok=YwaPcPBn" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Steve Ellner" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/steve-ellner.jpg?itok=YwaPcPBn" width="360" height="360" alt="Steve Ellner" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">“Venezuelanalysis is a refreshing corrective to the one-sided reporting in the establishment media on Venezuela.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Steve Ellner</span>. <span class="testimonial-byline">Author and professor at the Universidad de Oriente and the Misión Sucre.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/alex-main.jpg?itok=9_a-DOHk" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/alex-main.jpg?itok=9_a-DOHk" width="360" height="360" alt="" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuelanalysis.com is an extremely useful alternative news source that explores developments and issues in Venezuela that are critically important for understanding the political and social changes there&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Alex Main</span>. <span class="testimonial-byline">Senior Associate for International Policy, Center for Economic and Policy Research (CEPR), Washington D.C.</span></div>
</div>            </div>
        </div>
          </div>
    <!-- Donate button -->
    <div class="donate-btn">
      <a href="/donate" class="btn btn-primary btn-donate"><span>Support us</span> <em>DONATE NOW!</em></a>
    </div>
  </div>

      <a class="carousel-control right" href="#views-es-carousel-1" data-slide="next">
      <i class="icon fontello icon-angle-right" aria-hidden="true"></i>    </a>
  </div>

<div class="donate-footer">
  <p>Venezuelanalysis.com is 100% reader funded and independent. We rely on your donations to keep us online.</p>
</div>
  </div>
</div>  </div>

</section>
  </div>
      </div>
        <div class="footer-regions">
              <div class="footer-top">
            <div class="region region-footer-top container-fluid">
    <div class="row"><section id="block-menu-block-1" class="block block-menu-block block-footer block-footer-menu block-menu-site col col-md-3 col-sm-4 col-md-push-3 clearfix">

        <h2 class="block-title"><span>Site</span></h2>
      <div class="block-content">
    <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-2002 nav-frontpage"><a href="/"><span class="hidden-xs"><i class="icon fontello icon-home" aria-hidden="true"></i></span><span class="visible-xs-inline-block">Home</span></a></li>
<li class="active active-trail"><a href="/news" class="active">News</a></li>
<li class="leaf menu-mlid-1129"><a href="/analysis">Opinion &amp; Analysis</a></li>
<li class="leaf has-children menu-mlid-2196"><a href="/media">Multimedia</a></li>
<li class="last leaf menu-mlid-1149"><a href="/background">Background</a></li>
</ul></div>
  </div>

</section>
<section id="block-menu-menu-connect" class="block block-menu block-footer block-footer-menu col col-md-3 col-sm-4 col-md-push-3 clearfix">

        <h2 class="block-title"><span>Connect</span></h2>
      <div class="block-content">
    <ul class="menu nav"><li class="first leaf"><a href="/about">About us</a></li>
<li class="leaf"><a href="/contact">Contact us</a></li>
<li class="leaf"><a href="/donate">Support us</a></li>
<li class="leaf"><a href="/newsletter">Sign up for Newsletter</a></li>
<li class="last leaf"><a href="/rsS">RSS &amp; Podcasts</a></li>
</ul>  </div>

</section>
<section id="block-menu-menu-recommend" class="block block-menu block-footer block-footer-menu col col-md-3 col-sm-4 col-md-push-3 clearfix">

        <h2 class="block-title"><span>We recommend</span></h2>
      <div class="block-content">
    <ul class="menu nav"><li class="first leaf"><a href="https://alborada.net/" target="_blank">Alborada.net</a></li>
<li class="leaf"><a href="https://www.greenleft.org.au/" target="_blank">Green Left Weekly</a></li>
<li class="leaf"><a href="http://upsidedownworld.org/" target="_blank">Upside Down World</a></li>
<li class="leaf"><a href="https://lab.org.uk/" target="_blank">Latin American Bureau</a></li>
<li class="last leaf"><a href="http://therealnews.com/t2/" target="_blank">The Real News</a></li>
</ul>  </div>

</section>
<section id="block-block-3" class="block block-block block-footer block-footer-info col col-md-3 col-md-pull-9 clearfix">

        <h2 class="block-title"><span>About us</span></h2>
      <div class="block-content">
    <p><strong>Venezuelanalysis.com</strong> is an independent website produced by individuals who are dedicated to disseminating news and analysis about the current political situation in Venezuela (<a href="/about">read more</a>).</p>
  </div>

</section>
</div>  </div>
        </div>
                    <div class="footer-middle">
            <div class="region region-footer-middle container-fluid">
    <section id="block-va-util-newsletter-signup" class="block block-va-util block-newsletter-signup clearfix">

        <div class="block-content">
    <div class="text-wrapper">
  <h4>Subscribe to our newsletter</h4>
  <p>Get news and analysis in your inbox</p>
</div>
<div class="form-wrapper">
  <form action="/news/13527" method="post" id="va-util-newsletter-signup-form" accept-charset="UTF-8"><div><div class="input-group"><input placeholder="Your email..." class="form-control form-text" type="text" id="edit-reqaddress" name="reqaddress" value="" size="60" maxlength="128" /><span class="input-group-btn"><button type="submit" id="edit-submit" name="op" value="Subscribe" class="btn btn-default form-submit">Subscribe</button>
</span></div><input type="hidden" name="form_build_id" value="form-F0Nsrkg6SEWaBj1G0RYZE1CYtt0tnZDt__g4BBjmdDs" />
<input type="hidden" name="form_id" value="va_util_newsletter_signup_form" />
</div></form></div>
  </div>

</section>
  </div>
        </div>
                    <div class="footer-bottom">
            <div class="region region-footer-bottom container-fluid">
    <section id="block-va-util-follow-us" class="block block-va-util block-follow-us clearfix">

        <div class="block-content">
    <ul class="nav menu follow-us-menu"><li class="text-label">Follow us:</li><li><a href="https://www.facebook.com/venanalysis" class="facebook" target="_blank"><svg class="svg-icon icon-facebook"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-facebook"></use></svg><span class="sr-only">Facebook</span></a></li><li><a href="http://twitter.com/venanalysis" class="twitter" target="_blank"><svg class="svg-icon icon-twitter"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-twitter"></use></svg><span class="sr-only">Twitter</span></a></li><li><a href="/rss" class="rss"><svg class="svg-icon icon-rss"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-rss"></use></svg><span class="sr-only">RSS</span></a></li></ul>  </div>

</section>
  </div>
        </div>
          </div>
  </footer>
  <div class="donate-sticky">
    <a href="/donate" class="btn btn-primary btn-donate">Support us, <em>Donate Now!</em></a>
  </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  var pkBaseURL = (("https:" == document.location.protocol) ? "https://venezuelanalysis.com/piwik/" : "http://venezuelanalysis.com/piwik/");
  document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  try {
    var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
    piwikTracker.trackPageView();
    piwikTracker.enableLinkTracking();
  } catch(err){};

//--><!]]>
</script><noscript><p><img src="https://venezuelanalysis.com/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!--// End Piwik tracking tag -->
<script src="https://venezuelanalysis.com/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>if(Modernizr.mq("(min-width: 768px)")){var bgs=Drupal.settings.backgroundHeaders;jQuery(".navbar-header").css("background-image","url("+bgs[Math.floor(Math.random()*bgs.length)]+")")}</script>
<script src="https://venezuelanalysis.com/files/js/js_oUC3Fiewy-tzcs6xiLPPboKu3Am4JUAmXbJ8TLqLbR0.js"></script>
<!-- Back To Top -->
<div id="back-to-top">
  <a role="button" href="#" title="Go to the top of the page"></a>
</div>
</body>
</html>
