<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Venezuela’s Unrest: Three Police Officers Arrested, 1 Dead, Paramilitary Activity Reported | venezuelanalysis.com</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/default/themes/zen/venezuelanalysis/favicon.ico" type="image/x-icon" />
<meta property="og:site_name" content="venezuelanalysis.com"/>
<meta property="og:url" content="https://venezuelanalysis.com/news/13130"/>
<meta property="og:title" content="Venezuela’s Unrest: Three Police Officers Arrested, 1 Dead, Paramilitary Activity Reported"/>
<meta property="og:image" content="https://venezuelanalysis.com/files/images/2017/05/2017-05-06t003316z_1_lynxmped4500e_rtroptp_4_venezuela-politics-min-1.jpg"/>
<meta property="og:description" content="In the last 24 hours, three police officers have been arrested, another minor has died and Venezuela’s Interior Minister has reported paramilitary activity in border states.
&amp;nbsp;"/>
  <link type="text/css" rel="stylesheet" media="all" href="/files/css/css_753579f9a258d66d1a7925ffa86ded84.css" />
<link type="text/css" rel="stylesheet" media="print" href="/files/css/css_b9bca42330b2232d8026b4dbe4c6dedc.css" />
<!--[if IE]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/zen/zen/ie.css?s" />
<![endif]-->
<!--[if lt IE 7]>
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/zen/venezuelanalysis/ie.css?s" />
<![endif]-->

  <link rel="alternate" type="application/rss+xml" title="All articles" href="/rss/all" />
  <link rel="alternate" type="application/rss+xml" title="All News articles" href="/news/all/feed" />
  <link rel="alternate" type="application/rss+xml" title="All Opinion & Analysis articles" href="/analysis/all/feed" />
  <link rel="alternate" type="application/rss+xml" title="All Audio" href="/audio/feed" />
  <link rel="alternate" type="application/rss+xml" title="All Videos" href="/video/feed" />
  <link rel="alternate" type="application/rss+xml" title="All Images" href="/image/feed" />
  <link rel="alternate" type="application/rss+xml" title="More ..." href="/rss" />

</head>
<body class="not-front not-logged-in node-type-news one-sidebar sidebar-right page-news-13130 section-news">
    <p id="navigation-top"><a name="top"></a></p>
      <p id="skip-to-nav"><a href="#navigation">Skip to Navigation</a></p>
  
  <div id="head">
    <div id="head-inner">
      <div id="head-wrapper">
        <div id="head-wrapper-inner">
          <div id="header-top">
            <div id="header-top-inner">
              <div id="header-top-block">
                <div id="block-search-0" class="block block-search region-odd even region-count-1 count-2"><div class="block-inner">

  
  <div class="content">
    <form action="/news/13130"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Search this site: </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" />
</div>
<input type="submit" name="op" id="edit-submit" value="Search"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-0t3BMEA7g41B3PjbhM04lVrcoqGOE-re5baj_6EfqvY" value="form-0t3BMEA7g41B3PjbhM04lVrcoqGOE-re5baj_6EfqvY"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>
  </div>

  
</div></div> <!-- /block-inner, /block -->
                <div style="clear: both;"></div>
              </div><!-- /#header-top-block -->
            </div><!-- /#header-top-inner -->
          </div><!-- /#header-top -->

          <div id="header">
            <div id="header-inner" class="clear-block">

                              <div id="logo-title">

                                      <div id="logo"><a href="/" title="Home" rel="home"><img src="/sites/default/themes/zen/venezuelanalysis/logo.png" alt="Home" id="logo-image" /></a></div>
                  
                  
                  
                </div> <!-- /#logo-title -->
              
                          </div> <!-- /#header-inner -->
          </div> <!-- /#header -->
        </div> <!-- /#header-wrapper-inner -->
      </div> <!-- /#header-wrapper -->

              <div id="navbar">
          <div id="navbar-inner" class="clear-block region region-navbar">

            <a name="navigation" id="navigation"></a>

            
            
            <div id="block-menu-menu-menu--dropdown" class="block block-menu region-odd even region-count-1 count-12"><div class="block-inner">

  
  <div class="content">
    <ul class="menu"><li class="expanded first aboutus"><a href="/about" title="About venezuelanalysis.com">About us</a><ul class="menu"><li class="leaf first aboutus"><a href="/about" title="">About us</a></li>
<li class="leaf last contactus"><a href="/contact" title="Contact us">Contact us</a></li>
</ul></li>
<li class="expanded news"><a href="/news" title="News section">News</a><ul class="menu"><li class="leaf first bolivarianproject"><a href="/news/bolivarian-project" title="">Bolivarian Project</a></li>
<li class="leaf mediawatch"><a href="/news/media-watch" title="">Media Watch</a></li>
<li class="leaf culture"><a href="/news/culture" title="">Culture</a></li>
<li class="leaf military"><a href="/news/military" title="Military">Military</a></li>
<li class="leaf economy"><a href="/news/economy" title="Economy">Economy</a></li>
<li class="leaf oilandgas"><a href="/news/oil-and-gas" title="Oil and Gas">Oil and Gas</a></li>
<li class="leaf environment"><a href="/news/environment" title="Environment">Environment</a></li>
<li class="leaf opposition"><a href="/news/opposition" title="Opposition">Opposition</a></li>
<li class="leaf genderandsexuality"><a href="/news/gender-and-sexuality" title="">Gender and Sexuality</a></li>
<li class="leaf participation"><a href="/news/participation" title="">Participation</a></li>
<li class="leaf indigenousampafrovenezuelans"><a href="/news/indigenous-and-afro-venezuelans" title="">Indigenous &amp; Afro-Venezuelans</a></li>
<li class="leaf politics"><a href="/news/politics" title="News articles about politics">Politics</a></li>
<li class="leaf international"><a href="/news/international" title="News articles about International Relations">International</a></li>
<li class="leaf socialmovements"><a href="/news/social-movements" title="Social Movements">Social Movements</a></li>
<li class="leaf laborandworkerscontrol"><a href="/news/labor-and-workers%27-control" title="Labor and Workers&#039; Control">Labor and Workers&#039; Control</a></li>
<li class="leaf socialprograms"><a href="/news/social-programs" title="Social Programs">Social Programs</a></li>
<li class="leaf landreform"><a href="/news/land-reform" title="">Land Reform</a></li>
<li class="leaf venezuelanmedia"><a href="/news/venezuelan-media" title="Mass Media">Venezuelan Media</a></li>
<li class="leaf last lawandjustice"><a href="/news/law-and-justice" title="Law and Justice">Law and Justice</a></li>
</ul></li>
<li class="expanded opinionampanalysis"><a href="/analysis" title="Opinion &amp; Analysis section">Opinion &amp; Analysis</a><ul class="menu"><li class="leaf first bolivarianproject"><a href="/analysis/bolivarian-project" title="The Bolivarian Project">Bolivarian Project</a></li>
<li class="leaf mediawatch"><a href="/analysis/media-watch" title="Media Watch">Media Watch</a></li>
<li class="leaf culture"><a href="/analysis/culture" title="">Culture</a></li>
<li class="leaf military"><a href="/analysis/military" title="Military">Military</a></li>
<li class="leaf economy"><a href="/analysis/economy" title="Economy">Economy</a></li>
<li class="leaf oilandgas"><a href="/analysis/oil-and-gas" title="Oil and Gas">Oil and Gas</a></li>
<li class="leaf environment"><a href="/analysis/environment" title="Environment">Environment</a></li>
<li class="leaf opposition"><a href="/analysis/opposition" title="Opposition">Opposition</a></li>
<li class="leaf genderandsexuality"><a href="/analysis/gender-and-sexuality" title="">Gender and Sexuality</a></li>
<li class="leaf participation"><a href="/analysis/participation" title="Participatory Democracy">Participation</a></li>
<li class="leaf indigenousampafrovenezuelans"><a href="/analysis/indigenous-and-afro-venezuelans" title="">Indigenous &amp; Afro-Venezuelans</a></li>
<li class="leaf politics"><a href="/analysis/politics" title="Political Developments">Politics</a></li>
<li class="leaf international"><a href="/analysis/international" title="International Relations">International</a></li>
<li class="leaf socialmovements"><a href="/analysis/social-movements" title="Social Movements">Social Movements</a></li>
<li class="leaf laborandworkerscontrol"><a href="/analysis/labor-and-workers%27-control" title="Labor and Workers&#039; Control">Labor and Workers&#039; Control</a></li>
<li class="leaf socialprograms"><a href="/analysis/social-programs" title="Social Programs">Social Programs</a></li>
<li class="leaf landreform"><a href="/analysis/land-reform" title="Land Reform">Land Reform</a></li>
<li class="leaf venezuelanmedia"><a href="/analysis/venezuelan-media" title="Media">Venezuelan Media</a></li>
<li class="leaf last lawandjustice"><a href="/analysis/law-and-justice" title="Constitution, Law &amp; Judiciary">Law and Justice</a></li>
</ul></li>
<li class="expanded features"><a href="/features" title="Featured articles">Features</a><ul class="menu"><li class="leaf first bolivarianproject"><a href="/features/bolivarian-project" title="">Bolivarian Project</a></li>
<li class="leaf mediawatch"><a href="/features/media-watch" title="">Media Watch</a></li>
<li class="leaf culture"><a href="/features/culture" title="">Culture</a></li>
<li class="leaf military"><a href="/features/military">Military</a></li>
<li class="leaf economy"><a href="/features/economy">Economy</a></li>
<li class="leaf oilandgas"><a href="/features/oil-and-gas" title="">Oil and Gas</a></li>
<li class="leaf environment"><a href="/features/environment">Environment</a></li>
<li class="leaf opposition"><a href="/features/opposition">Opposition</a></li>
<li class="leaf genderandsexuality"><a href="/features/gender-and-sexuality" title="">Gender and Sexuality</a></li>
<li class="leaf participation"><a href="/features/participation" title="">Participation</a></li>
<li class="leaf indigenousampafrovenezuelans"><a href="/features/indigenous-and-afro-venezuelans" title="">Indigenous &amp; Afro-Venezuelans</a></li>
<li class="leaf politics"><a href="/features/politics" title="">Politics</a></li>
<li class="leaf international"><a href="/features/international" title="">International</a></li>
<li class="leaf socialmovements"><a href="/features/social-movements" title="Social Movements">Social Movements</a></li>
<li class="leaf laborandworkerscontrol"><a href="/features/labor-and-workers%27-control" title="Labor and Workers&#039; Control">Labor and Workers&#039; Control</a></li>
<li class="leaf socialprograms"><a href="/features/social-programs" title="">Social Programs</a></li>
<li class="leaf landreform"><a href="/features/landreform">Land Reform</a></li>
<li class="leaf venezuelanmedia"><a href="/features/venezuelan-media" title="">Venezuelan Media</a></li>
<li class="leaf last lawandjustice"><a href="/features/law-and-justice" title="">Law and Justice</a></li>
</ul></li>
<li class="expanded multimedia"><a href="/" title="Audio, video, and images.">Multimedia</a><ul class="menu"><li class="leaf first audio"><a href="/audio" title="">Audio</a></li>
<li class="leaf imagesandgalleries"><a href="/image" title="">Images and Galleries</a></li>
<li class="leaf last video"><a href="/video" title="">Video</a></li>
</ul></li>
<li class="expanded background"><a href="/background" title="Background information on Venezuela">Background</a><ul class="menu"><li class="leaf first basicfacts"><a href="/basicfacts" title="Basic Facts about Venezuela">Basic Facts</a></li>
<li class="leaf economicindicators"><a href="/indicators/2009" title="The Chávez Administration at 10 Years: The Economy and Social Indicators">Economic Indicators</a></li>
<li class="leaf bibliography"><a href="/bibliography" title="Annotated Bibiliography on Venezuela">Bibliography</a></li>
<li class="leaf factsheets"><a href="/factsheets" title="">Fact sheets</a></li>
<li class="leaf books"><a href="/products" title="Books available through Venezuelanalysis.com">Books</a></li>
<li class="leaf interviews"><a href="/interviews">Interviews</a></li>
<li class="leaf constitution"><a href="/constitution" title="Constitution of the Bolivarian Republic of Venezuela">Constitution</a></li>
<li class="leaf last letters"><a href="/letters">Letters</a></li>
</ul></li>
<li class="expanded participate"><a href="/participate" title="">Participate</a><ul class="menu"><li class="collapsed first blog"><a href="/blog" title="Read our author&#039;s blog entries">Blog</a></li>
<li class="leaf contactus"><a href="/contact" title="">Contact us</a></li>
<li class="leaf rssamppodcasts"><a href="/rss">RSS &amp; Podcasts</a></li>
<li class="leaf search"><a href="/search" title="Search our site"><span class="tab">Search</span></a></li>
<li class="leaf login"><a href="/user" title="">Login</a></li>
<li class="leaf last subscribetoournewsletter"><a href="/newsletter" title="">Subscribe to our Newsletter</a></li>
</ul></li>
<li class="expanded solidarity"><a href="/solidarity" title="Events, Discussion, Links, and Infos">Solidarity</a><ul class="menu"><li class="leaf first solidaritygroups"><a href="/solidarity/groups" title="Solidarity Groups">Solidarity Groups</a></li>
<li class="leaf last upcomingeventscalendar"><a href="/calendar" title="">Upcoming Events Calendar</a></li>
</ul></li>
<li class="leaf last links"><a href="/links" title="">Links</a></li>
</ul>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div> <!-- /#navbar-inner -->
        </div> <!-- /#navbar -->
      
    </div><!-- /#head-inner -->
  </div><!-- /#head -->

  
  <div id="page">
    <div id="page-inner">

      <div id="main"><div id="main-inner" class="clear-block with-navbar">

        <div id="content"><div id="content-inner">

          
          
                      <div id="content-header">
                                          
                              <h2 class="pre-title">
                  News: <a href="/topic/law-justice">Law and Justice</a>              </h2>
            
                              <h1 class="title">Venezuela’s Unrest: Three Police Officers Arrested, 1 Dead, Paramilitary Activity Reported</h1>
                                        </div> <!-- /#content-header -->
          
          <div id="content-area">
            
<div class="node  node-full" id="node-13130"><div class="node-inner">

  
  
  
  <div class="content">

    <div class="submitted">

      <div class="symbols">
                <a href="/printmail/13130" title="Send this page by e-mail." class="print-mail" rel="nofollow">
            <img src="/sites/default/themes/zen/venezuelanalysis/images/icon_send.gif" alt="Send to friend" title="Send to friend" class="print-icon" width="16" height="16" />
          </a>
          <a href="/print/13130" title="Display a printer-friendly version of this page." class="print-mail" rel="nofollow">
            <img src="/sites/default/themes/zen/venezuelanalysis/images/icon_print.gif" alt="Printer-friendly version" title="Printer-friendly version" class="print-icon" width="16" height="16" />
          </a>
                  </div><!-- /#symbols -->
      
      <p class="byline">
         By <span class="author">Rachael Boothroyd-Rojas </span>      </p>

    </div> <!-- /.submitted -->

    
    <div class="content-text">
      <div class="content-text-inner">

        
                <p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">Caracas, May 17, 2017 (<a href="http://venezuelanalysis.com/" target="_blank" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://venezuelanalysis.com/&amp;source=gmail&amp;ust=1495159851368000&amp;usg=AFQjCNHPBLZ4mSV0zlyf6W7wiNA-BLqcvw">venezuelanalysis.com</a>) – A local police officer and a civilian have been arrested in connection with the murder of 17-year-old Carlos Moreno in April, while two police officers have been indicted for the killing of opposition protester Luis José Alviarez Chacón (18) this past&nbsp;Monday.</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">On April 19, bystander Moreno was shot dead while in the vicinity of an anti-government protest in San Bernardino, Caracas, by a group of men on motorbikes.</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">Civilian Alexander José Linares (40) and a municipal police chief, Jonathan Ramón Camacho Delgado (35), were arrested for the murder earlier this week, the public prosecution has confirmed.&nbsp;&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">According to the state body, Moreno was near to a public square, “where a demonstration was developing when a group of men on motorbikes threw tear gas and then opened fire on those present”.&nbsp;&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">Both men have been charged with first-degree murder, while Camacho has also been indicted for causing serious injury to a 48-year-old bystander, who was shot in the leg in the fray.</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">Camacho worked as a police chief for the Sucre municipality's local force in the state of Miranda. PoliSucre falls under the control of the Mayorship of Sucre, which is currently held by opposition&nbsp;Justice First&nbsp;politician, Carlos Ocariz. It is unclear whether Camacho was on duty at the time of the murder, although Interior Minister Nestor Reverol has stated that the police chief had "infiltrated" the San Bernardino march, several kilometres away from PoliSucre's jurisdiction.&nbsp;&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">In the aftermath of the murder, the opposition immediately blamed “armed pro-government collectives” for having opened fire on the demonstration. More recently, private media such as Caraota Digital have attempted to link Camacho to armed collectives in response to news of his arrest. Nonetheless, the media outlets have presented no evidence to substantiate the accusation.&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">As of Wednesday, authorities are also investigating the death of 15-year-old José Francisco Guerrero, who was shot near to an anti-government protest in San Cristobal, Tachira, at around&nbsp;4pm&nbsp;Tuesday&nbsp;and died the following day.&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">According to statements from his family, Guerrero was on his way to buy flour when he was shot in the vicinity of an opposition demonstration. His sister has blamed the National Guard for his&nbsp;death, which brings the number of fatalities to 50 since anti-government protests turned violent on April 4.&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">The Public Prosecution has also indicted two officers from the National Bolivarian Police, Wilfredo Casanova and Carla Sayago, for the murder of Luis José Alviarez Chacón (18) who was killed while taking part in an opposition demonstration in Tachira&nbsp;on Monday.&nbsp;&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">The body has also assigned district attorneys to investigate the deaths of Diego Arrellano (31) and Yeison Mora (17) – also killed near to opposition demonstrations earlier this week – as well as the non-fatal shootings of three police officers in Carabobo and four in Barinas.&nbsp;</p>
<p class="m_-792114315547418496gmail-m_1108584816156475227gmail-m_3571074495813835405gmail-p3">This past&nbsp;Monday, the opposition called on its supporters to carry out a nation-wide “sit-in” and block at least 50 freeways across the country. The sit-in was the latest initiative in more than six weeks of nation-wide anti-government demonstrations aimed at forcing the national government to step down. It was followed by a “nocturnal march” called for&nbsp;this Wednesday&nbsp;evening at&nbsp;5pm.&nbsp;</p>
<p class="m_-792114315547418496gmail-p1">The latest round of demonstrations have given way to escalating levels of violence. On&nbsp;Wednesday&nbsp;morning, Interior Minister Nestor Reverol confirmed that eight “violent protest focos” were registered in Miranda and in the Colombian border state of Tachira on Tuesday&nbsp;night, while several police headquarters had been attacked.&nbsp;</p>
<p class="m_-792114315547418496gmail-p1">The minister also revealed that six alleged Colombian paramilitaries had been captured in relation to the incidents in the border state.&nbsp;</p>
<p class="m_-792114315547418496gmail-p1">According to Reverol’s statements, the paramilitaries were contracted by members of the Venezuelan opposition and were caught wearing presumably stolen national police uniforms. The alleged paramilitaries had reportedly published a photo on social media pretending to be “anti-government protesters” holding two national police officers hostage in order “to sow panic” amongst the population.&nbsp;</p>
<p class="m_-792114315547418496gmail-p1">Defense Minister Vladimir Padrino Lopez confirmed&nbsp;Wednesday&nbsp;morning that some 2000 National Guard troops had been sent to Tachira to quell the violent unrest, although they were not authorized to use lethal weapons.&nbsp;&nbsp;</p>
<p class="m_-792114315547418496gmail-p1">“I ask the opposition leaders calling for protests that they rectify and that they stop calling their people to the streets,” said the minister.&nbsp;</p>
<p class="m_-792114315547418496gmail-p1">He continued: “We are responsibly making a call, on behalf of the government, for the violence to end, that those political actors calling, underhandedly, for peaceful demonstrations, while they know and we know that behind that lies a hidden violent destabilization plan to topple the legitimately elected government, we will not allow it!”.&nbsp;&nbsp;</p>
<p class="m_-792114315547418496gmail-p1">Opposition leaders have so far rejected government invitations to internationally-mediated dialogue.&nbsp;</p>


        <p class="published">Published on May 17th 2017 at 10.24pm</span>
        
        
                  <div id="content-body-bottom">
            <div id="content-body-bottom-inner">
              <div id="block-creativecommons_lite-0" class="block block-creativecommons_lite region-odd odd region-count-1 count-1"><div class="block-inner">

  
  <div class="content">
    <p class="creativecommons">
<!--Creative Commons License-->
<a href="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" rel="license" title="Attribution Non-commercial No Derivatives"><img alt="Creative Commons license icon" src="/sites/all/modules/creativecommons_lite/images/buttons_large/by-nc-nd.png" /></a>
<br />This work is licensed under a <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/us/" rel="license">Attribution Non-commercial No Derivatives Creative Commons license</a><br />
<!--/Creative Commons License-->
</p>  </div>

  
</div></div> <!-- /block-inner, /block -->
            </div>
          </div>
        
        <div id="related"><h3>See also:</h3><ul><li><span class="related-date">16/05/2017:</span> <span class="related-title"><a href="/news/13128" title="Article: UPDATED: Venezuela’s Political Violence Claims Five More Lives">UPDATED: Venezuela’s Political Violence Claims Five More Lives</a></span></li><li><span class="related-date">11/05/2017:</span> <span class="related-title"><a href="/news/13117" title="Article: ‘Snipers’ Take to the Streets of Venezuela as Death Toll Surges Past 2014 Record">‘Snipers’ Take to the Streets of Venezuela as Death Toll Surges Past 2014 Record</a></span></li><li><span class="related-date">09/05/2017:</span> <span class="related-title"><a href="/news/13114" title="Article: Three Shot in Merida as Violent Opposition Protests Continue ">Three Shot in Merida as Violent Opposition Protests Continue </a></span></li></ul></div>
        
      </div> <!-- /content-text-inner -->
    </div> <!-- /content-text -->

  </div> <!-- /content -->

      <div class="links">
      <ul class="links inline"><li class="comment_forbidden first last"></li>
</ul>    </div>
  
</div></div> <!-- /node-inner, /node -->
          </div>

          
                      <div id="content-bottom" class="region region-content_bottom">
              <div id="block-service_links-service_links" class="block block-service_links region-odd even region-count-1 count-14"><div class="block-inner">

  
  <div class="content">
    <div class="service-links"><a href="http://twitter.com/share?url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;text=Venezuela%E2%80%99s%20Unrest%3A%20Three%20Police%20Officers%20Arrested%2C%201%20Dead%2C%20Paramilitary%20Activity%20Reported" title="Share this on Twitter" class="service-links-twitter" rel="nofollow"><img src="/sites/all/modules/service_links/images/twitter.png" alt="Twitter logo" title="" width="16" height="16" /></a> <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;t=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Share on Facebook" class="service-links-facebook" rel="nofollow"><img src="/sites/all/modules/service_links/images/facebook.png" alt="Facebook logo" title="" width="16" height="16" /></a> <a href="http://del.icio.us/post?url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Bookmark this post on del.icio.us" class="service-links-delicious" rel="nofollow"><img src="/sites/all/modules/service_links/images/delicious.png" alt="del.icio.us logo" title="" width="16" height="16" /></a> <a href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Bookmark this post on Google" class="service-links-google" rel="nofollow"><img src="/sites/all/modules/service_links/images/google.png" alt="Google logo" title="" width="16" height="16" /></a> <a href="http://identi.ca/?action=newnotice&amp;status_textarea=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported+https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130" title="Dent this on identi.ca" class="service-links-identica" rel="nofollow"><img src="/sites/all/modules/service_links/images/identica.png" alt="identi.ca logo" title="" width="16" height="16" /></a> <a href="http://reddit.com/submit?url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Submit this post on reddit.com" class="service-links-reddit" rel="nofollow"><img src="/sites/all/modules/service_links/images/reddit.png" alt="Reddit logo" title="" width="16" height="16" /></a> <a href="http://www.stumbleupon.com/submit?url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Thumb this up at StumbleUpon" class="service-links-stumbleupon" rel="nofollow"><img src="/sites/all/modules/service_links/images/stumbleit.png" alt="StumbleUpon logo" title="" width="16" height="16" /></a> <a href="http://technorati.com/search/https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130" title="Search Technorati for links to this post" class="service-links-technorati" rel="nofollow"><img src="/sites/all/modules/service_links/images/technorati.png" alt="Technorati logo" title="" width="16" height="16" /></a> <a href="http://bookmarks.yahoo.com/myresults/bookmarklet?u=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;t=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Bookmark this post on Yahoo" class="service-links-yahoo" rel="nofollow"><img src="/sites/all/modules/service_links/images/yahoo.png" alt="Yahoo logo" title="" width="16" height="16" /></a> <a href="http://slashdot.org/bookmark.pl?url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Bookmark this post on SlashDot" class="service-links-slashdot" rel="nofollow"><img src="/sites/all/modules/service_links/images/slashdot.png" alt="SlashDot logo" title="" width="16" height="16" /></a> <a href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Description=&amp;Url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;Title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported&amp;Pop=yes" title="Add to Blinklist" class="service-links-blinklist" rel="nofollow"><img src="/sites/all/modules/service_links/images/blinklist.png" alt="Blinklist logo" title="" width="16" height="16" /></a> <a href="https://www.box.net/api/1.0/import?url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;name=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported&amp;description=&amp;import_as=link" title="Box it!" class="service-links-box" rel="nofollow"><img src="/sites/all/modules/service_links/images/box.png" alt="Box logo" title="" width="16" height="16" /></a> <a href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Digg this post on digg.com" class="service-links-digg" rel="nofollow"><img src="/sites/all/modules/service_links/images/digg.png" alt="Digg logo" title="" width="16" height="16" /></a> <a href="http://www.furl.net/storeIt.jsp?u=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;t=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Submit this post on furl.net" class="service-links-furl" rel="nofollow"><img src="/sites/all/modules/service_links/images/furl.png" alt="Furl logo" title="" width="16" height="16" /></a> <a href="http://blogs.icerocket.com/search?q=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130" title="Search IceRocket for links to this post" class="service-links-icerocket" rel="nofollow"><img src="/sites/all/modules/service_links/images/icerocket.png" alt="Icerocket logo" title="" width="16" height="16" /></a> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported&amp;summary=&amp;source=venezuelanalysis.com" title="Publish this post to LinkedIn" class="service-links-linkedin" rel="nofollow"><img src="/sites/all/modules/service_links/images/linkedin.png" alt="LinkedIn logo" title="" width="16" height="16" /></a> <a href="http://www.mister-wong.com/addurl/?bm_url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;bm_description=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Bookmark this post on Mister Wong" class="service-links-misterwong" rel="nofollow"><img src="/sites/all/modules/service_links/images/misterwong.png" alt="Mister Wong logo" title="" width="16" height="16" /></a> <a href="http://www.mixx.com/submit?page_url=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Submit this post on mixx.com" class="service-links-mixx" rel="nofollow"><img src="/sites/all/modules/service_links/images/mixx.png" alt="Mixx logo" title="" width="16" height="16" /></a> <a href="http://www.myspace.com/index.cfm?fuseaction=postto&amp;t=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported&amp;u=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130" title="Share on MySpace" class="service-links-myspace" rel="nofollow"><img src="/sites/all/modules/service_links/images/myspace.png" alt="MySpace logo" title="" width="16" height="16" /></a> <a href="http://www.newsvine.com/_tools/seed&amp;save?u=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;h=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported" title="Submit this post on newsvine.com" class="service-links-newsvine" rel="nofollow"><img src="/sites/all/modules/service_links/images/newsvine.png" alt="Newsvine logo" title="" width="16" height="16" /></a> <a href="http://ping.fm/ref/?link=https%3A%2F%2Fvenezuelanalysis.com%2Fnews%2F13130&amp;title=Venezuela%E2%80%99s+Unrest%3A+Three+Police+Officers+Arrested%2C+1+Dead%2C+Paramilitary+Activity+Reported&amp;body=" title="Submit to Ping.fm" class="service-links-pingthis" rel="nofollow"><img src="/sites/all/modules/service_links/images/pingthis.png" alt="Ping This! logo" title="" width="16" height="16" /></a></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
            </div> <!-- /#content-bottom -->
          
        </div></div> <!-- /#content-inner, /#content -->

        
                  <div id="sidebar-right"><div id="sidebar-right-inner" class="region region-right">
            <div id="block-block-49" class="block block-block region-odd even region-count-1 count-8"><div class="block-inner">

      <h2 class="title"><a href="/donate" class="block-title-link">Donate</a></h2>
  
  <div class="content">
    <p style="text-align: center;"><a style="font-size: 0.8em;" href="/donate"><img src="/files/donate_1.png" alt="Donate and support independent news &amp; analysis" width="275" height="126" /></a></p>
<p style="text-align: center;"><a href="/donate"><strong>&nbsp;</strong></a></p>

  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-24" class="block block-block region-even odd region-count-2 count-9"><div class="block-inner">

      <h2 class="title">Social Web</h2>
  
  <div class="content">
    <p>Keep up to date with Venezuelan news and views:</p>
<p style="text-align: center;"><a title="Follow us on Facebook" href="https://www.facebook.com/venanalysis"><img style="margin: 0 5px;" src="/files/images/social_web_facebook.png" alt="Follow us on Facebook" width="40" height="40" /></a> <a title="Follow us on twitter.com" href="http://twitter.com/venanalysis"><img style="margin: 0 5px;" src="/files/images/social_web_twitter.png" alt="Follow us on twitter.com" width="40" height="40" /></a> <!-- <a title="Follow us on identi.ca" href="http://identi.ca/venanalysis"><img style="margin: 0 5px;" src="/files/images/social_web_identica.png" alt="Follow us on identi.ca" width="40" height="40" /></a>--> <a title="Follow us using our RSS feeds" href="/rss"><img style="margin: 0 5px;" src="/files/images/social_web_rss.png" alt="Follow us using our RSS feeds" width="40" height="40" /></a> <a title="Subscribe to our newsletter" href="/newsletter"><img style="margin: 0 5px;" src="/files/images/social_web_newsletter.png" alt="Subscribe to our newsletter" width="40" height="40" /></a></p>

  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-block-15" class="block block-block region-odd even region-count-3 count-10"><div class="block-inner">

      <h2 class="title">Images</h2>
  
  <div class="content">
    <a href="https://venezuelanalysis.com/files/imagecache/images_set/images/2017/05/2017-05-06t003316z_1_lynxmped4500e_rtroptp_4_venezuela-politics-min-1.jpg" rel="lightbox[13130]" title="Venezuelan anti-government protesters attack a National Guard riot control vehicle on May 1st. (Reuters/Carlos Garcia Rawlins) "><img src="https://venezuelanalysis.com/files/imagecache/block_node_images/images/2017/05/2017-05-06t003316z_1_lynxmped4500e_rtroptp_4_venezuela-politics-min-1.jpg" alt="Venezuelan anti-government protesters attack a National Guard riot control vehicle on May 1st. (Reuters/Carlos Garcia Rawlins) " title="" width="345" height="230" class="imagecache imagecache-block_node_images"/></a><div class="image_description"><p>Venezuelan anti-government protesters attack a National Guard riot control vehicle on May 1st. (Reuters/Carlos Garcia Rawlins)</p>


</div>  </div>

  
</div></div> <!-- /block-inner, /block -->
<div id="block-quicktabs-2" class="block block-quicktabs region-even odd region-count-4 count-11"><div class="block-inner">

      <h2 class="title">Latest</h2>
  
  <div class="content">
    <div id="quicktabs-2" class="quicktabs_wrapper quicktabs-style-arrows"><ul class="quicktabs_tabs quicktabs-style-arrows"><li class="qtab-0 active first"><a href="/news/13130?quicktabs_2=0#quicktabs-2" id="quicktabs-tab-2-0" class="qt_tab active">News</a></li><li class="qtab-1"><a href="/news/13130?quicktabs_2=1#quicktabs-2" id="quicktabs-tab-2-1" class="qt_tab active">Analysis</a></li><li class="qtab-2"><a href="/news/13130?quicktabs_2=2#quicktabs-2" id="quicktabs-tab-2-2" class="qt_tab active">Audio</a></li><li class="qtab-3"><a href="/news/13130?quicktabs_2=3#quicktabs-2" id="quicktabs-tab-2-3" class="qt_tab active">Images</a></li><li class="qtab-4 last"><a href="/news/13130?quicktabs_2=4#quicktabs-2" id="quicktabs-tab-2-4" class="qt_tab active">Videos</a></li></ul><div id="quicktabs_container_2" class="quicktabs_main quicktabs-style-arrows"><div id="quicktabs_tabpage_2_0" class="quicktabs_tabpage"><div id="block-views-article_lists-block_1" class="block block-views region-odd odd region-count-1 count-3"><div class="block-inner">

  
  <div class="content">
    <div class="view view-article-lists view-id-article_lists view-display-id-block_1 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/news/13130">Venezuela’s Unrest: Three Police Officers Arrested, 1 Dead, Paramilitary Activity Reported</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">May 17th</span>
  </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/news/13129">Constitutional Changes to Be Put to Referendum, Maduro Confirms 2018 Elections</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">May 16th</span>
  </div>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/news/13128">UPDATED: Venezuela’s Political Violence Claims Five More Lives</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">May 16th</span>
  </div>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/news/13123">Venezuelan Revolutionaries Demand ‘Truly Communal State’</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">May 13th</span>
  </div>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/news/13122">Right-Wing Protest Venezuela Solidarity Event in Spain</a></span>
  </div>
  
  <div class="views-field-created">
                <span class="field-content">May 12th</span>
  </div>
  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 1003</li>
<li class="pager-next last"><a href="/analysis?page=1&amp;%253Bact=dispBoardWrite" class="active">››</a></li>
</ul></div>  
  
      
<div class="more-link">
  <a href="/news">
    » more  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_2_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-article_lists-block_2" class="block block-views region-even even region-count-2 count-4"><div class="block-inner">

  
  <div class="content">
    <div class="view view-article-lists view-id-article_lists view-display-id-block_2 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/analysis/13131">Comparing Venezuela’s Media with Our Own</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 17th</span>
  </span>
  
  <span class="views-field-nothing">
                <span class="field-content">by</span>
  </span>
  
  <span class="views-field-field-author-value">
                <span class="field-content">Joe Emersberger - TeleSUR English</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/analysis/13127">U.S. Attempts at Destabilization: The Peace Movement Stands in Solidarity with Venezuela</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 16th</span>
  </span>
  
  <span class="views-field-nothing">
                <span class="field-content">by</span>
  </span>
  
  <span class="views-field-field-author-value">
                <span class="field-content">UNAC peace.org and Black Alliance for Peace</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/analysis/13126">Critiquing Maduro from the Left</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 15th</span>
  </span>
  
  <span class="views-field-nothing">
                <span class="field-content">by</span>
  </span>
  
  <span class="views-field-field-author-value">
                <span class="field-content">Steve Ellner – NACLA</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/analysis/13125">Venezuela&#039;s LGBTQ Movement Presents Political Platform Ahead of Constituent Assembly</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 13th</span>
  </span>
  
  <span class="views-field-nothing">
                <span class="field-content">by</span>
  </span>
  
  <span class="views-field-field-author-value">
                <span class="field-content">Revolutionary Sex and Gender Diversity Alliance (ASGDRe)</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/analysis/13124">Defeat the Coup Against the Bolivarian Republic</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 13th</span>
  </span>
  
  <span class="views-field-nothing">
                <span class="field-content">by</span>
  </span>
  
  <span class="views-field-field-author-value">
                <span class="field-content">Communist Party of Venezuela - People&#039;s Voice</span>
  </span>
  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 676</li>
<li class="pager-next last"><a href="/analysis?page=1&amp;%253Bact=dispBoardWrite" class="active">››</a></li>
</ul></div>  
  
      
<div class="more-link">
  <a href="/analysis">
    » more  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_2_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-article_lists-block_4" class="block block-views region-odd odd region-count-3 count-5"><div class="block-inner">

  
  <div class="content">
    <div class="view view-article-lists view-id-article_lists view-display-id-block_4 view-dom-id-1">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/audio/11007">&quot;Change the System, Not the Climate!&quot; Voices from the Social PreCOP</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Nov 8th</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/audio/10520">Debate with George Ciccariello-Maher &amp; Moises Naim on Venezuela’s Protests</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Mar 22nd</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/audio/10021">The Venezuelan Political Landscape</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Sep 13th</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/audio/8274">Meeting with Alan Woods on Hugo Chavez and the Venezuelan Revolution</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Mar 18th</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/audio/8190">Work Like Chávez</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Mar 12th</span>
  </span>
  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 25</li>
<li class="pager-next last"><a href="/news/all?page=1&amp;amp%253Bquot%25252525253b=" class="active">››</a></li>
</ul></div>  
  
      
<div class="more-link">
  <a href="/audio">
    » more  </a>
</div>
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_2_3" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-article_lists-block_5" class="block block-views region-even even region-count-4 count-6"><div class="block-inner">

  
  <div class="content">
    <div class="view view-article-lists view-id-article_lists view-display-id-block_5 view-dom-id-2">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/images/13107">Arson, Killings and Chaos: Photos of Venezuela’s ‘Peaceful’ Protesters</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 5th</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/images/13044">Saturday&#039;s Unrest: Guarimba Violence vs. Chavista Salsa Therapy</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Apr 11th</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/images/13011">Venezuelans Protest Against Threat of OAS Suspension</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Mar 29th</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/images/13002">In Photos: The Story of Venezuela’s La Minka Bakery</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Mar 24th</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/images/12982">Chavista Motorcade Commemorates Anniversary of Death of Hugo Chavez</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Mar 16th</span>
  </span>
  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 43</li>
<li class="pager-next last"><a href="/news/all?page=1&amp;amp%253Bquot%25252525253b=" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div><div id="quicktabs_tabpage_2_4" class="quicktabs_tabpage quicktabs-hide"><div id="block-views-article_lists-block_6" class="block block-views region-odd odd region-count-5 count-7"><div class="block-inner">

  
  <div class="content">
    <div class="view view-article-lists view-id-article_lists view-display-id-block_6 view-dom-id-3">
    
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/video/13109">Opposition March on May Day, Ends in Violence</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 5th</span>
  </span>
  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/video/13108">The Corporate Media&#039;s Forgotten March: Chavismo Mobilizes on IWD 2017</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">May 5th</span>
  </span>
  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/video/13083">Media Myth Buster: &quot;Government Repressión&quot; of &quot;Peaceful Protesters&quot; in Venezuela</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Apr 27th</span>
  </span>
  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/video/13078">Understanding Venezuela&#039;s Political Crisis</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Apr 27th</span>
  </span>
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field-title">
                <span class="field-content"><a href="/video/13075">Chavistas Flood Streets of Caracas in Defense of Socialism</a></span>
  </div>
  
  <span class="views-field-created">
                <span class="field-content">Apr 26th</span>
  </span>
  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous first">&nbsp;</li>
<li class="pager-current">1 of 34</li>
<li class="pager-next last"><a href="/news/all?page=1&amp;amp%253Bquot%25252525253b=" class="active">››</a></li>
</ul></div>  
  
  
  
  
</div>   </div>

  
</div></div> <!-- /block-inner, /block -->
</div></div></div>  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div></div> <!-- /#sidebar-right-inner, /#sidebar-right -->
        
      </div></div> <!-- /#main-inner, /#main -->
    </div> <!-- /#page-inner -->
  </div> <!-- /#page -->

          <div id="footer"><div id="footer-inner" class="region region-footer">

        
        <div id="footer-one" class="footer-column">
          <div id="footer-one-inner" class="footer-column-inner">
            <div id="block-block-34" class="block block-block region-odd odd region-count-1 count-15"><div class="block-inner">

  
  <div class="content">
    <p><strong><a href="/news">News</a></strong></p>
<p><a href="/news/bolivarian-project">Bolivarian  Project</a><a href="/news/oil-and-gas"><br />Civil Society</a><a href="/news/economy"><br /></a><a href="/news/environment">Economy<br /></a><a href="/news/environment">Environment<br /></a><a href="/news/gender-and-sexuality">Gender and Sexuality<br /></a><a href="/news/indigenous-and-afro-venezuelans">Indigenous &amp; Afro-Venezuelans</a><br /><a href="/news/international">International<br /></a><a href="/news/labor">Labor<br /></a><a href="/news/land-reform">Land Reform<br /></a><a href="/news/law-and-justice">Law and Justice</a><br /><a href="/news/media-watch">Media Watch</a><br /><a href="/news/military">Military<br /></a><a href="/news/economy">Oil and Gas</a><a href="/news/environment"><br />Opposition<br /></a><a href="/news/participation">Participation<br /></a><a href="/news/politics">Politics</a><a href="/news/international"><br /></a><a href="/news/social-programs">Social Programs</a><a href="/news/labor"><br /></a><a href="/news/venezuelan-media">Venezuelan Media</a></p>

  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
        </div>
        <div id="footer-two" class="footer-column">
          <div id="footer-two-inner" class="footer-column-inner">
            <div id="block-block-35" class="block block-block region-odd even region-count-1 count-16"><div class="block-inner">

  
  <div class="content">
    <p><a href="/analysis"><strong>Opinion &amp; Analysis</strong></a></p>
<p><a href="/analysis/bolivarian-project">Bolivarian Project<br /></a><a href="/analysis/civil-society">Civil Society<br /></a><a href="/analysis/economy">Economy<br /></a><a href="/analysis/environment">Environment<br /></a><a href="/analysis/gender-and-sexuality">Gender and Sexuality<br /></a><a href="/analysis/indigenous-and-afro-venezuelans">Indigenous &amp; Afro-Venezuelans</a><br /><a href="/analysis/international">International<br /></a><a href="/analysis/labor">Labor<br /></a><a href="/analysis/land-reform">Land Reform<br /></a><a href="/analysis/law-and-justice">Law and Justice<br /></a><a href="/analysis/media-watch">Media Watch<br /></a><a href="/analysis/military">Military</a><a href="/analysis/economy"><br /></a><a href="/analysis/oil-and-gas">Oil and Gas</a><a href="/analysis/environment"><br /></a><a href="/analysis/opposition">Opposition</a><br /><a href="/analysis/participation">Participation</a><a href="/analysis/international"><br /></a><a href="/analysis/politics">Politics</a><a href="/analysis/labor"><br /></a><a href="/analysis/social-programs">Social Programs</a><a href="/analysis/land-reform"><br /></a><a href="/analysis/venezuelan-media">Venezuelan Media</a></p>

  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
        </div>
        <div id="footer-three" class="footer-column">
          <div id="footer-three-inner" class="footer-column-inner">
            <div id="block-block-36" class="block block-block region-odd odd region-count-1 count-17"><div class="block-inner">

  
  <div class="content">
    <p><strong>More Content</strong></p>
<p><a href="/features">Features<br /></a><a href="/interviews">Interviews<br /></a><a href="/letters">Letters</a></p>
<p><strong>Multimedia</strong></p>
<p><a href="/audio">Audio<br /></a><a href="/image">Images and Galleries</a><br /><a href="/video">Video</a></p>
<p><strong>Background</strong></p>
<p><a href="/basicfacts">Basic Facts<br /></a><a href="/bibliography">Bibliography<br /></a><a href="/products">Books<br /></a><a href="/indicators">Economic Indicators</a><a href="/letters"><br /></a><a href="/constitution">Constitution<br /></a><a href="/links">Links</a></p>

  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
        </div>
        <div id="footer-four" class="footer-column">
          <div id="footer-four-inner" class="footer-column-inner">
            <div id="block-block-37" class="block block-block region-odd even region-count-1 count-18"><div class="block-inner">

  
  <div class="content">
    <p><strong>Interactive</strong></p>
<p><a href="/blog">Blog</a><a href="/contact"><br /></a><a href="/letters/submit">Letter to the Editor<br /></a><a href="/newsletter">Sign up for Newsletter<br /></a><a href="/rss">RSS &amp;  Podcasts<br /></a><a href="/search">Search</a></p>
<p><strong><a href="/solidarity">Solidarity</a></strong></p>
<p><a href="/solidarity/groups">Solidarity groups</a><br /><a href="/calendar">Upcoming   Events Calendar</a></p>
<p><a href="/about"><strong>About us</strong></a></p>
<p><a href="/contact">Contact us</a><br /><a href="/donate">Donate</a></p>

  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
        </div>
        <div id="footer-five" class="footer-column">
          <div id="footer-five-inner" class="footer-column-inner">
            <div id="block-block-38" class="block block-block region-odd odd region-count-1 count-19"><div class="block-inner">

  
  <div class="content">
    <p style="text-align: center;"><img src="/files/images/logo-va.gif" alt="Venezuela Analysis logo" width="150" height="152" /></p>
<p><strong>Venezuelanalysis.com</strong> is an independent website produced by individuals who are dedicated to disseminating news and analysis about the current political situation in Venezuela. <strong><a href="/about">(read more)</a></strong></p>
<p>Powered by <strong><a href="http://drupal.org">Drupal</a></strong>.</p>

  </div>

  
</div></div> <!-- /block-inner, /block -->
          </div>
        </div>
        <div style="clear: both;"></div>

      </div></div> <!-- /#footer-inner, /#footer -->
    
      <div id="closure-blocks" class="region region-closure"><div id="block-radioactivity_node-0" class="block block-radioactivity_node region-odd even region-count-1 count-20"><div class="block-inner">

  
  <div class="content">
    <div id="node-radioactivity-update"></div><noscript><div style="display:inline;"><img src="/radioactivity_node.php?nocache=1&amp;nid=13130" alt="" /></div></noscript>  </div>

  
</div></div> <!-- /block-inner, /block -->
</div>
  
  <script type="text/javascript" src="/files/js/js_cc2f1d499cd512eac858fab967f38c45.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "lightbox2": { "rtl": 0, "file_path": "/(\\w\\w/)files", "default_image": "/sites/all/modules/lightbox2/images/brokenimage.jpg", "border_size": 10, "font_color": "000", "box_color": "fff", "top_position": "", "overlay_opacity": "0.8", "overlay_color": "000", "disable_close_click": 1, "resize_sequence": 0, "resize_speed": 400, "fade_in_speed": 400, "slide_down_speed": 600, "use_alt_layout": 0, "disable_resize": 0, "disable_zoom": 0, "force_show_nav": 0, "show_caption": 1, "loop_items": 0, "node_link_text": "View Image Details", "node_link_target": 0, "image_count": "Image !current of !total", "video_count": "Video !current of !total", "page_count": "Page !current of !total", "lite_press_x_close": "press \x3ca href=\"#\" onclick=\"hideLightbox(); return FALSE;\"\x3e\x3ckbd\x3ex\x3c/kbd\x3e\x3c/a\x3e to close", "download_link_text": "", "enable_login": false, "enable_contact": false, "keys_close": "c x 27", "keys_previous": "p 37", "keys_next": "n 39", "keys_zoom": "z", "keys_play_pause": "32", "display_image_size": "original", "image_node_sizes": "()", "trigger_lightbox_classes": "", "trigger_lightbox_group_classes": "", "trigger_slideshow_classes": "", "trigger_lightframe_classes": "", "trigger_lightframe_group_classes": "", "custom_class_handler": 0, "custom_trigger_classes": "", "disable_for_gallery_lists": true, "disable_for_acidfree_gallery_lists": true, "enable_acidfree_videos": true, "slideshow_interval": 5000, "slideshow_automatic_start": true, "slideshow_automatic_exit": true, "show_play_pause": true, "pause_on_next_click": false, "pause_on_previous_click": true, "loop_slides": false, "iframe_width": 600, "iframe_height": 400, "iframe_border": 1, "enable_video": 1, "flvPlayer": "/", "flvFlashvars": "autoplay=1" }, "CToolsUrlIsAjaxTrusted": { "/news/13130": true }, "quicktabs": { "qt_2": { "tabs": [ 0, 0, 0, 0, 0 ] } }, "views": { "ajax_path": [ "/views/ajax", "/views/ajax", "/views/ajax", "/views/ajax", "/views/ajax" ], "ajaxViews": [ { "view_name": "article_lists", "view_display_id": "block_1", "view_args": "", "view_path": "analysis", "view_base_path": "news", "view_dom_id": 1, "pager_element": 0 }, { "view_name": "article_lists", "view_display_id": "block_2", "view_args": "", "view_path": "analysis", "view_base_path": "analysis", "view_dom_id": 2, "pager_element": 0 }, { "view_name": "article_lists", "view_display_id": "block_4", "view_args": "", "view_path": "news/all", "view_base_path": "audio", "view_dom_id": 1, "pager_element": 0 }, { "view_name": "article_lists", "view_display_id": "block_5", "view_args": "", "view_path": "news/all", "view_base_path": "news", "view_dom_id": 2, "pager_element": 0 }, { "view_name": "article_lists", "view_display_id": "block_6", "view_args": "", "view_path": "news/all", "view_base_path": "news", "view_dom_id": 3, "pager_element": 0 } ] }, "radioactivity_node": { "nid": "13130" } });
//--><!]]>
</script>
  <script type="text/javascript" src="/files/js/js_f0d577ecf0ef86fb7833a3b40082708a.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
$.get(Drupal.settings.basePath + "radioactivity_node.php", {nocache: "1", js: "1", nid: Drupal.settings.radioactivity_node.nid}, function(response) {});
//--><!]]>
</script>

  <!-- Piwik -->
  <script type="text/javascript">
  var pkBaseURL = (("https:" == document.location.protocol) ? "https://venezuelanalysis.com/piwik/" : "http://venezuelanalysis.com/piwik/");
  document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));
  </script><script type="text/javascript">
  try {
  var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
  piwikTracker.trackPageView();
  piwikTracker.enableLinkTracking();
  } catch( err ) {}
  </script><noscript><p><img src="http://venezuelanalysis.com/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
  <!-- End Piwik Tracking Tag -->

<!--  <script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
  </script>
  <script type="text/javascript">
  _uacct = "UA-2572107-1";
  urchinTracker();
  </script>-->

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2572107-1', 'auto');
    ga('send', 'pageview');

  </script>

</body>
</html>
