<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#">
<head>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://venezuelanalysis.com/sites/all/themes/custom/va/favicon.png" type="image/png" />
<meta name="description" content="In the face of economic crisis and US-led international encirclement, Venezuela&#039;s communes continue advancing in the struggle for socialism from the bottom up, argues VA&#039;s Katrina Kozarek. " />
<meta name="abstract" content="Venezuelanalysis.com is an independent website produced by individuals who are dedicated to disseminating news and analysis about the current political situation in Venezuela." />
<meta name="keywords" content="Communes, communal state, ANC 2017" />
<link rel="image_src" href="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg" />
<link rel="canonical" href="https://venezuelanalysis.com/analysis/13520" />
<link rel="shortlink" href="https://venezuelanalysis.com/GGnf" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="original-source" content="https://www.counterpunch.org/2017/11/24/venezuelas-communes-a-great-social-achievement/" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Venezuelanalysis.com" />
<meta property="og:title" content="Venezuela’s Communes: A Great Social Achievement" />
<meta property="og:url" content="https://venezuelanalysis.com/analysis/13520" />
<meta property="og:description" content="In the face of economic crisis and US-led international encirclement, Venezuela&#039;s communes continue advancing in the struggle for socialism from the bottom up, argues VA&#039;s Katrina Kozarek. " />
<meta property="og:see_also" content="https://venezuelanalysis.com/interviews/13421" />
<meta property="og:see_also" content="https://venezuelanalysis.com/news/13411" />
<meta property="og:updated_time" content="2017-11-27T22:40:10-04:00" />
<meta property="og:see_also" content="https://venezuelanalysis.com/video/13156" />
<meta property="og:see_also" content="https://venezuelanalysis.com/analysis/13145" />
<meta property="og:image" content="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@venanalysis" />
<meta name="twitter:site:id" content="77540359" />
<meta name="twitter:creator" content="@venanalysis" />
<meta name="twitter:creator:id" content="77540359" />
<meta name="twitter:url" content="https://venezuelanalysis.com/analysis/13520" />
<meta name="twitter:title" content="Venezuela’s Communes: A Great Social Achievement" />
<meta name="twitter:description" content="In the face of economic crisis and US-led international encirclement, Venezuela&#039;s communes continue advancing in the struggle for socialism from the bottom up, argues VA&#039;s Katrina Kozarek. " />
<meta name="twitter:image" content="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg" />
<meta property="article:author" content="Katrina Kozarek – Counterpunch" />
<meta property="article:section" content="Opinion &amp; Analysis" />
<meta property="article:tag" content="Communes" />
<meta property="article:tag" content="communal state" />
<meta property="article:tag" content="ANC 2017" />
<meta property="article:published_time" content="2017-11-27T21:46:00-04:00" />
<meta property="article:modified_time" content="2017-11-27T22:40:10-04:00" />
<meta property="video:tag" content="Communes" />
<meta property="video:tag" content="communal state" />
<meta property="video:tag" content="ANC 2017" />
<title>Venezuela’s Communes: A Great Social Achievement | Venezuelanalysis.com</title>
<link rel="apple-touch-icon" href="/sites/all/themes/custom/va/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/custom/va/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/custom/va/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/custom/va/apple-touch-icon-152x152.png">
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_lQaZfjVpwP_oGNqdtWCSpJT1EMqXdMiU84ekLLxQnc4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_e7sJO8IKbqqTNd8D-U-ZhV5AXnjPrOZ7wJCqxYZvXXY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_hsnyneZY0gZrn8W_Cy6Js4Uoz_8KJ7W8OTgbKCufdD4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://venezuelanalysis.com/files/css/css_QeK8KigOXXuArdcmHEnDh73cetNaIFPChHJbyIE2WoA.css" media="all" />
<script src="https://venezuelanalysis.com/files/js/js_WkOMkSyjg9rxsesVK2mUAVX_dhZTWbIE6jpIzuL-ygM.js"></script>
<script src="https://venezuelanalysis.com/files/js/js_oYQw43wAjKdM3p6nU1hLDI3mDgL3UfCyqPsngNU6GnY.js"></script>
<script src="https://venezuelanalysis.com/files/js/js_6iqvIN701nsh1vPshewtf3LgxAYXh-AhMOiN-RWF9Iw.js"></script>
<script src="https://venezuelanalysis.com/files/js/js_60ik0dI9ekpZOETbuqmpNAFd_wF83Xun-pBW0_fcBsc.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"va","theme_token":"6hBhSVTAqJVu1wC4QvunEXFTrl9Jz_hqmA_41_IMaAI","js":{"modules\/statistics\/statistics.js":1,"0":1,"sites\/all\/themes\/contrib\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/themes\/custom\/va\/js\/svg-use.polyfill.min.js":1,"sites\/all\/themes\/custom\/va\/js\/jquery.waypoints.min.js":1,"sites\/all\/themes\/custom\/va\/js\/va.min.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/contrib\/media_colorbox\/media_colorbox.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/contrib\/colorbox\/js\/colorbox.js":1,"sites\/all\/themes\/custom\/va\/js\/block-menu-topics.min.js":1,"sites\/all\/themes\/custom\/va\/js\/jquery.sticky-kit.min.js":1,"sites\/all\/themes\/custom\/va\/js\/sticky-float.min.js":1,"sites\/all\/modules\/custom\/views_es\/js\/views-es-carousel.js":1,"sites\/all\/libraries\/echo\/dist\/echo.min.js":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.js":1,"sites\/all\/modules\/custom\/va_taghl\/owlcarousel\/owl.carousel.min.js":1,"sites\/all\/modules\/custom\/va_taghl\/js\/tags-highlight.min.js":1,"sites\/all\/themes\/custom\/va\/js\/modernizr.min.js":1,"sites\/all\/themes\/custom\/va\/bootstrap\/dist\/js\/bootstrap.min.js":1},"css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/contrib\/date\/date_repeat_field\/date_repeat_field.css":1,"sites\/all\/modules\/custom\/views_es\/css\/views-es-flexbox.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/lazyloader\/lazyloader.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/modules\/contrib\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/modules\/contrib\/fontello\/css\/fontello.fix.css":1,"public:\/\/icon\/fontello\/va_icons\/css\/iconos.css":1,"public:\/\/icon\/fontello\/va_icons\/css\/animation.css":1,"sites\/all\/modules\/custom\/va_taghl\/owlcarousel\/assets\/owl.carousel.min.css":1,"sites\/all\/themes\/custom\/va\/fonts\/guardian\/guardian.css":1,"sites\/all\/themes\/custom\/va\/css\/bootstrap.css":1,"sites\/all\/themes\/custom\/va\/css\/style.css":1}},"colorbox":{"transition":"elastic","speed":"350","opacity":"0.85","slideshow":false,"slideshowAuto":true,"slideshowSpeed":"2500","slideshowStart":"start slideshow","slideshowStop":"stop slideshow","current":"{current} of {total}","previous":"\u0026#xe820;","next":"\u0026#xe821;","close":"\u0026#xe800;","overlayClose":true,"returnFocus":true,"maxWidth":"98%","maxHeight":"98%","initialWidth":"300","initialHeight":"250","fixed":true,"scrolling":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"lazyloader":{"throttle":"0","offset":"500","debounce":1,"unload":0,"icon":"","offsetX":0,"offsetY":0},"viewsES":{"carousel":{"1":{"id":1,"name":"testimonials_block","attributes":{"interval":7500,"pause":"hover"}}}},"statistics":{"data":{"nid":"13520"},"url":"\/modules\/statistics\/statistics.php"},"backgroundHeaders":["\/files\/header_images\/header_bg_1.jpg","\/files\/header_images\/header_bg_2.jpg","\/files\/header_images\/header_bg_8.jpg"],"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<!-- Google Analytics -->
<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2572107-1', 'auto');
  ga('send', 'pageview');

//--><!]]>
</script><!--// End Google Analytics tracking tag --></head>
<body class="navbar-is-static-top html not-front not-logged-in no-sidebars page-node page-node- page-node-13520 node-type-article">
<div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
</div>
<noscript>
  <style>.navbar-header{background-image:url(/files/header_images/header_bg_1.jpg);}</style>
</noscript>
<div id="viewport">
  <header id="navbar" role="banner" class="navbar navbar-static-top navbar-default">
    <div class="navbar-header">
      <div class="container-fluid">
        <a class="logo-va" href="/" title="Venezuelanalysis.com">
          <svg class="logo-svg logo-symbol" width="99" height="100">
            <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-symbol"></use>
          </svg>
          <svg class="logo-svg logo-typo" width="337" height="100">
            <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-typo"></use>
          </svg>
        </a>
      </div>
    </div> <!-- /.navbar-header -->
    <div id="nav-menu-wrapper" class="nav-menu-wrapper">
      <div class="container-fluid">
        <div class="navbar-container">
          <a class="logo-va-alt" href="/" title="Venezuelanalysis.com">
            <span class="logo-alt-symbol">
              <svg class="logo-svg" width="99" height="100">
                <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-symbol"></use>
              </svg>
            </span>
            <span class="logo-alt-text">
              <svg class="logo-svg" width="337" height="100">
                <use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.0#logo-typo"></use>
              </svg>
            </span>
          </a>
          <ul class="menu nav navbar-nav secondary"><li class="first leaf"><a href="https://www.facebook.com/venanalysis" title="Follow us in Facebook!" class="facebook" target="_blank"><svg class="svg-icon icon-facebook"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-facebook"></use></svg><span class="sr-only">Facebook</span></a></li>
<li class="leaf"><a href="http://twitter.com/venanalysis" title="Follow us on Twitter!" class="twitter" target="_blank"><svg class="svg-icon icon-twitter"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-twitter"></use></svg><span class="sr-only">Twitter</span></a></li>
<li class="leaf"><a href="/rsS" title="RSS &amp; Podcasts" class="rss"><svg class="svg-icon icon-rss"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-rss"></use></svg><span class="sr-only">RSS & Podcasts</span></a></li>
<li class="last leaf"><a href="/contact" title="Contact us" class="mail"><svg class="svg-icon icon-mail"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-mail"></use></svg><span class="sr-only">Contact us</span></a></li>
</ul>          <a href="/donate" class="btn btn-primary btn-donate btn-donate-header">
            <span>Support us</span><em>Donate Now!</em>
          </a>
          <div class="navbar-toggle-wrapper clearfix">
            <button type="button" class="navbar-toggle">
              <span class="menu-icon"></span><span class="sr-only">Toggle navigation</span>
            </button>
            <a href="/search" class="search-toggle">
              <i class="icon fontello icon-search" aria-hidden="true"></i><span class="sr-only">Toggle search</span>
            </a>
          </div>
          <div class="navbar-collapse collapse">
            <nav role="navigation">
              <ul class="menu nav navbar-nav primary"><li class="first leaf nav-frontpage"><a href="/"><span class="hidden-xs"><i class="icon fontello icon-home" aria-hidden="true"></i></span><span class="visible-xs-inline-block">Home</span></a></li>
<li class="leaf"><a href="/news">News</a></li>
<li class="active active-trail"><a href="/analysis" class="active">Opinion &amp; Analysis</a></li>
<li class="expanded dropdown"><a href="/media" data-target="#" class="dropdown-toggle" data-toggle="dropdown">Multimedia <span class="caret"></span></a><ul class="dropdown-menu"><li class="first leaf"><a href="/video">Video</a></li>
<li class="leaf"><a href="/image">In Images</a></li>
<li class="last leaf"><a href="/audio">Audio</a></li>
</ul></li>
<li class="last leaf"><a href="/background">Background</a></li>
</ul>            </nav>
          </div>
          <div class="search-box-collapse">
            <div class="search-box">
  <form action="/" method="post" id="va-util-search-box-form" accept-charset="UTF-8"><div><div class="input-group"><input placeholder="Start typing..." class="form-control form-text" type="text" id="edit-keyword" name="keyword" value="" size="60" maxlength="128" /><span class="input-group-btn"><button type="submit" id="edit-submit--2" name="op" value="Search" class="btn btn-primary form-submit"><i class="icon fontello icon-arrow-right" aria-hidden="true"></i><span class="sr-only">Search</span></button>
</span></div><input type="hidden" name="form_build_id" value="form-zWxnxVxD_A9sPS4juJGh2gOD9apr5GEWo3D0IHb29sE" />
<input type="hidden" name="form_id" value="va_util_search_box_form" />
</div></form></div>
          </div>
        </div>
      </div>
    </div> <!-- /.menu-navigation-sticky -->
    <div id="nav-spacer" class="nav-spacer"></div>
  </header>

  <div class="main-container container-fluid">
            <div class="region region-highlighted">
    <section id="block-va-taghl-tags-highlight" class="block block-va-taghl block-tags-highlight clearfix">

        <div class="block-content">
    <div class="tags-highlight-label">
  <span class="visible-xs-inline-block label-icon"><i class="icon fontello icon-fire" aria-hidden="true"></i></span><span class="hidden-xs label-text">Highlights</span>
</div>
<div id="tags-highlight-carousel" class="owl-carousel">
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/communes" title="Latest articles in &quot;Communes&quot;">Communes</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/municipal-elections-2017" title="Latest articles in &quot;municipal elections 2017&quot;">municipal elections 2017</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/communal-state" title="Latest articles in &quot;communal state&quot;">communal state</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/anc-2017" title="Latest articles in &quot;ANC 2017&quot;">ANC 2017</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/bonds" title="Latest articles in &quot;Bonds&quot;">Bonds</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/us-economic-sanctions-2017" title="Latest articles in &quot;US Economic Sanctions 2017&quot;">US Economic Sanctions 2017</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/colombia" title="Latest articles in &quot;Colombia&quot;">Colombia</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/colombia-peace-negotiations" title="Latest articles in &quot;Colombia peace negotiations&quot;">Colombia peace negotiations</a></span>
    </div>
      <div class="item">
      <span class="tags-highlight-term"><a href="/tag/colombian-border" title="Latest articles in &quot;Colombian border&quot;">Colombian border</a></span>
    </div>
  </div>
  </div>

</section>
  </div>
    
    
    <div class="row">
      
      <section class="col-md-12">
                <a id="main-content"></a>
                                                                  <div class="region region-content">
    <div class="node-container">
  <div class="row node-row-top">
    <section class="col col-md-9">
      <article class="node-pseudocolumn node node-full node-type-article" about="node/13520" typeof="sioc:Item foaf:Document">
        <header class="node-header clearfix">
          <div class="node-category-type"><span class="node-category-type-wrapper"><span class="node-category"><a href="/analysis" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Opinion &amp; Analysis</a></span><span class="node-topic"><a href="/topic/social-movements" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Movements</a></span></span></div><h1 class="page-header">Venezuela’s Communes: A Great Social Achievement</h1>
<div class="field field-name-field-teaser field-type-text-long field-label-hidden">
              <div class="field-item even"><p>In the face of economic crisis and US-led international encirclement, Venezuela's communes continue advancing in the struggle for socialism from the bottom up, argues VA's Katrina Kozarek. </p>
</div>
      </div>
<div class="field field-name-field-image field-type-image field-label-hidden image-style-full">
      <div class="field-item even" rel="og:image rdfs:seeAlso" resource="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg"><div id="file-9912" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a href="/files/el-maizal-banner1jpg">el-maizal-banner_1.jpg</a></h2>
    
  
  <div class="content">
    <div class="image-file image-with-text"><a href="https://venezuelanalysis.com/files/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg" title="Communes like El Maizal and Pio Tamayo are at the vanguard of building Venezuela&amp;#039;s 21st Century socialism. (Vero Canno) " class="colorbox" data-colorbox-gallery="article-photos-wBtq-Cfa2-4" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;el-maizal-banner_1.jpg&quot;}"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/full_content/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg?itok=DmvwUY17" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="1200" height="472" alt="el-maizal-banner_1.jpg" title="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/full_content/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg?itok=DmvwUY17" width="1200" height="472" alt="el-maizal-banner_1.jpg" title="" /></noscript></a></div><div class="field field-name-field-file-image-description field-type-text-long field-label-hidden">
              <div class="field-item even">Communes like El Maizal and Pio Tamayo are at the vanguard of building Venezuela's 21st Century socialism. (Vero Canno) </div>
      </div>
  </div>

  
</div>
</div>
  </div>
        </header>
        <div class="node-columns clearfix">
          <div class="pseudocolumn clearfix">
            <div class="float-content-wrapper">
              <div class="node-share-links"><span class="share-icon-container"><svg class="svg-icon icon-share"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-share"></use></svg></span><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Fvenezuelanalysis.com%2FGGnf&amp;t=Venezuela%E2%80%99s+Communes%3A+A+Great+Social+Achievement" target="_blank" rel="nofollow" class="facebook"><svg class="svg-icon icon-facebook"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-facebook"></use></svg></a><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fvenezuelanalysis.com%2FGGnf&amp;text=Venezuela%E2%80%99s+Communes%3A+A+Great+Social+Achievement" target="_blank" rel="nofollow" class="twitter"><svg class="svg-icon icon-twitter"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-twitter"></use></svg></a><a href="http://www.reddit.com/submit?title=Venezuela%E2%80%99s+Communes%3A+A+Great+Social+Achievement&amp;url=https%3A%2F%2Fvenezuelanalysis.com%2FGGnf" target="_blank" rel="nofollow" class="reddit"><svg class="svg-icon icon-reddit"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-reddit"></use></svg></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Venezuela%E2%80%99s+Communes%3A+A+Great+Social+Achievement&amp;url=https%3A%2F%2Fvenezuelanalysis.com%2FGGnf" target="_blank" rel="nofollow" class="linkedin"><svg class="svg-icon icon-linkedin"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-linkedin"></use></svg></a><a href="https://venezuelanalysis.com/printmail/13520" target="_blank" rel="nofollow" class="mail"><svg class="svg-icon icon-mail"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-mail"></use></svg></a><a href="https://venezuelanalysis.com/print/13520" target="_blank" rel="nofollow" class="print"><svg class="svg-icon icon-print"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-print"></use></svg></a></div><div class="field field-name-field-author">By <span class="author">Katrina Kozarek – Counterpunch </span></div>
<div class="submitted"><time property="dc:date dc:created" datatype="xsd:dateTime" pubdate datetime="2017-11-27T21:46:00-04:00">Nov 27th 2017 at 9.46pm</time></div><div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above">
            <div class="field-label"><span>Topics</span></div>
        <div class="field-items">          <div class="field-item even"><a href="/topic/social-movements" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Movements</a></div>
      </div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
                    <div class="field-label"><span>Tags</span></div>
              <div class="field-items">      <a href="/tag/communes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Communes</a><a href="/tag/communal-state" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">communal state</a><a href="/tag/anc-2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ANC 2017</a>    </div>  </div>
<div class="field field-short-url field-label-above"><div class="field-label"><span>Short URL</span>:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="form-item form-type-textfield form-group"><input class="form-control form-text" type="text" value="https://venezuelanalysis.com/GGnf" size="60" maxlength="128" /></div></div></div></div>            </div>
          </div>
          <div class="node-content">
            <div class="field field-name-body field-type-text-with-summary field-label-hidden body-text">
              <div class="field-item even" property="content:encoded"><p>Over the years we have all heard a great deal about the great social achievements of the Bolivarian Revolution, the government subsidized health program Barrio Adentro, the subsidized food program Mercal, the housing mission which provides free and affordable government organized housing to the poor and middle class, the Canaima program which provides computer to students, Madres del Barrio and now Hogares de la Patria which provide government subsidies to housewives as a recognition of their domestic work, Amor Mayor, the government pension program, among so many other great advances that have  moved the country forward in terms of social justice and closing the economic gap.</p>
<h2>What is a Socialist Commune in Venezuela?</h2>
<p>Most people, though they may have heard the term mentioned, have heard very little about the reality of communes in the Bolivarian Revolution.  A commune is made up of the habitants within a self-defined territory based on a shared historical memory, cultural features, practices and customs, which are recognized in the territory (geographical space) they occupy as well as the productive activities that serve as sustenance.  To give that a concrete example, the commune where I live, the Comuna Ataroa defined the area of the commune because of a common history of struggle for access to water and health services that was held in the 1980s between several adjacent communities. These communities also share a central market and a local health center.  So there were cultural, social and economic ties that already bound the community together.  In the case of some rural communes, it could be the type of agricultural production or communities that were built around large landowners whose lands were expropriated, as in the case of the Comuna El Maizal in the state of Lara, or in the case of indigenous communities, it may be ethnic or family ties that bring a communities together.</p>
<p>But communes are not just geographical areas with a common identity, the essence of the commune is based upon principles of sovereignty, the organization of the people in order to define their own destiny.  There are many elements which factor into that principle of sovereignty.</p>
<p>One has to do with self-governance and participation, direct democracy.  The habitants of the commune have the right to plan, define and execute policies and project within their own territory, and all habitants have the right to participate in this process.  How does that work?</p>
<p>There is an established structure to permit maximum participation, that starts with smaller community units called communal councils, again geographical spaces with a common identity (usually about 250 families).  Each communal council is made up of committees, the number of committees as it see fit for the reality of the community, such as land committees which define land limitations and property rights, water committees which organize water access, women’s committees which address gender rights, and all councils must include a planning committee, a communal economy committee and a communal bank.  The committees develop policies and projects based on their community’s needs, all policies and projects must be passed through a citizens assembly, where all habitants have the right to vote.  Once the policy is passed,  the committees then organize and execute.</p>
<p>The commune has a replicate structure with the same committees as the communal councils, made up of spokespeople from the communal councils that make up the commune, but final decision are made, rather than in citizen assemblies, in a communal parliament, with spokespeople representing each communal council. In theory, the decisions of the parliamentarians, should be consulted in their own citizen assemblies.</p>
<p>However, the principal of sovereignty applied in the communes cannot be obtained only with participatory democracy, because policies can be defined, but their execution also requires resources or economy.  The communes are also defined in the organic law of the communes as socialist spaces, and that implies a socialist concept of economy and property.</p>
<p>Within the communes, and the Bolivarian Revolution in general there are several types of property. There is of course private property, what belongs to individuals. There is public property which belongs to the state. There is social property, which belongs to the state, but the people are involved in the control of the property, and there is direct social property, which belongs directly to the communes or the communal councils.</p>
<p>This is important for the principle of sovereignty of the communal system, because it allows the communes to acquire goods, services, resources and even businesses that do not serve individuals, but rather the common good under collective administration.  And this is necessary for the execution of communal policies.</p>
<p>Every commune has a communal bank, which is a bank account that is communal property, and is administrated by the commune for the execution of its own projects and policies.  In theory, at least, the communes should develop direct social companies which create not just employment, but resources that can then be used for the execution of policies and projects.</p>
<p>To give a successful example: the Commune el Maizal, a rural commune located on and around expropriated agricultural land in the state of Lara.  They have a direct social company where they produce more than 4,000 tons of corn a year, as well varied beans, vegetables, cattle, milk and cheese.  With their earnings, they have built schools, houses, given money to families in need of specialized medical attention, put up electrical wires in communities with no access, and maintained roads – all administrated and executed by the community.  A social direct company also means a transformation, not just in the use of earning, but also in labor relations.  There is no boss, but rather an organizational structure dedicated to administration, education and training, and social control.  The workers or producers as they are called may or may not earn the same depending on the reality of the work and the community, but must be managed in a way that promotes social justice and equality.  That is another profound debate within the commune movement as to what that means.</p>
<p>It is important to mention, that the contradictory reality of most communes is that most of the resources allocated to the communal bank come from the national government on the basis of projects sent to institutions for their approval, undermining two necessary elements of sovereignty, production and self-determination.</p>
<p>The organic law of the Communes states that the purpose of communes is to promote the Communal state, setting up a political, social and economic horizon for the Bolivarian Revolution and 21<sup>st</sup>century socialism, the realization of “<em>a system of government that opens with unlimited amplitude the necessary spaces where the people, the popular masses, are deployed creatively and effectively, for them to obtain control of power in order to make the decisions that affect their daily life and their historical destiny</em>. ” as Chavez put it in his manifesto <em>Libro Azul</em>.</p>
<p>When we talk about the communal state, it means gradually replacing almost the entire current political and economic system with a new system based on the communes integrated in communal cities and regional federations that then articulate policies, production and projects on national level.  It implies going from a concept of government that is “top down” to a concept that is “bottom up” as well as transforming on a national level the relations of property, production and administration of resources.</p>
<p>Well that’s the theory and the vision, but let’s get back to the reality of the communes.</p>
<h2>Where do the communes stand today?</h2>
<p>This vision or horizon of the Bolivarian Revolution, for a time was hegemonic at least in discourse; almost everyone from government officials to community activists talked about the communal state as the common path.  However, several factors gradually wore down this vision.</p>
<p>One has to do with the oil rentier economy and the lack of a productive culture.  Many communes, especially urban communes, have dedicated themselves to administering government assistance programs and government-financed projects and have completely ignored the necessary aspect of production.  The other has to do with the resistance within some ranks of Chavismo to the restructuring of power.</p>
<p>Many Bolivarian governors and mayors (and of course all of the opposition governors and mayors), once the communes started becoming a reality, refused to work with these structures, and continued to create policies and execute projects in communal territories without communal consultation or participation. One great exception was Julio Chavez from Carora, Lara state, who placed the entire municipal budget in the hands of the communes.</p>
<p>The creation of the Ministry of Communes also played an important role in the degradation of the vision of the communal state, which was later recognized by Chavez himself in his famous speech “Golpe de Timon” or “Change of Direction”.  Having a ministry that created policies directed towards communes, first of all, allowed for all other government entities to see the communes as something marginal that did not apply to them, when, for a communal state to function, it must be seen as a system that traverses all governmental powers.  And of course having an entity dedicated to creating policies and providing financing for the communes, once again diminishes the essential element of sovereignty and self-government.</p>
<p>The impulse and vision of the communal state was so diminished between the years 2010 and 2012 that only 50 communes were formally created.</p>
<p>Chavez adamantly reiterated the need to revive the communes and their transversality after having won elections in 2012 and in his last public speech, commended the communes to Maduro as he ended his life.</p>
<p>Maduro, faithful follower of Chavez made his best effort to promote the communes.  In the first year of his government, those 50 communes turned into 350.  Communes and the communal state once again was the horizon of Chavismo and the demand was to advance as quickly as possible.</p>
<p>In 2014, the National Presidential Council of Communes was created, you could say, as a rehearsal for the communal state to come.  It served as a space for national articulation of communal policies and projects directly with the national government, with regional expressions in each state.  However, the guarimbas or violent protests of 2014 cut short this national surge, forcing the communes to focus on defending their territories, and the national government on negotiations.</p>
<p>Soon after the violent protests died down, the dropping oil prices and intensifying economic sabotage also took their toll.</p>
<p>Though the Presidential Council of Communes resumed, very few proposals and policies were executed and morale began falling.  Between 2016 and 2017, the communes fell almost completely from the national discourse.</p>
<p>The communes, however, did not cease to exist, nor have they ceased to advance.  Amidst the deep complications of the dropping oil prices, imposed inflation and economic sabotage, many communes have stepped up, deepening their organization, challenging corruption and sabotage and creating new models based on their original principles of sovereignty.</p>
<p>Here are just a few examples:</p>
<h2>Commune Jose Pio Tamayo and the direct social company Proletarios Unios</h2>
<p>In March of 2012, shortly after the death of President Hugo Chavez, the Brahma Beer Factory, belonging to the Brazilian transnational Ambev located in Barquisimeto, in the state of Lara, illegally closed its doors, declaring bankruptcy. The workers of this factory did not accept the premises of the closing of the factory and took over the plant.  Soon after they received confidential information that the factory was in the process of being sold to the Cisneros family, which holds a large monopoly of food and beverage businesses in Venezuela.  For two years the workers resisted within the installations of the factory without producing, until they began a relationship with the nearby Commune Jose Pio Tamayo, with which they formed the direct social company “Proletarios Unios.”</p>
<p>The association with the commune, not only gave them a legal status as a company, but also gave them a new impulse to open up production within the factory.  The Commune Jose Pio Tamayo, together with the workers, began exploring their possibilities to legally reopen the factory and begin production.  Initially, they received legal backing for the use of the machinery in the factory based on an Agricultural Court order, which allowed them to use the deep fresh water wells located on the premises of the factory, which they began distributing to local farmers in the nearby semi-arid zones, as well as schools and institutions. In their review of the factory, they found that their silos still contained more than 8 metric tons of barley, which, although were no longer fit for human consumption, were apt for animal consumption.  With the technical assistance of the communal council Palito Blanco from the neighboring state of Zulia, they began using that barley to produce animal feed.  It is important to note, that almost all animal feed in Venezuela is controlled by private transnational companies and in the context of the economic war, it has become increasingly difficult to find at a fair price, causing meat product to elevate in cost and running many small producers out of business.</p>
<p>The communal council Palito Blanco had already been producing animal feed for several years in their own social direct company Hugo Chavez and had considerable experience in all aspects of production, as well as the necessary licenses for importing raw material not made in Venezuela, such as soybeans, and they helped Proletarios Unios begin their production by interchanging barley for soy.</p>
<p>Proletarios Unios, as a social direct company, has not just been dedicated to producing and selling animal feed.  They have had no interest in forming a mercantilist relationship with animal farms, but instead they have taken on their production as an opportunity to advance grassroots organization.  The small and medium producers who buy animal feed from Proletarios Unios are organized in a Producers' Council together with workers and spokespeople from the Commune Jose Pio Tamayo, where together, they make cost structures for the animal feed based on the factory’s costs and needs, guaranteeing a price that is fair for all involved.  From that price, they create another structure of costs based on the cost of animal feed and other agreed upon costs of the producers to create a final fair price for the meat products.  A percentage of the meat products, agreed upon based on the communities needs and the farmers’ availability, are then distributed at a fair price to the communities in the Commune Jose Pio Tamayo and adjacent communes.</p>
<p>The Producers' Council is also a space where the small farmers organize and work out common problems and challenges, collectively applying for technical assistance and credits, and organizing policies for things such as security.</p>
<p>The alliance created between workers, producers or farmers and the commune through Proletarios Unios, creates an organic, participatory economy that has covered part of a community’s consumption needs at a price that is fair for all involved.  However, there is one link in that chain that was still subject to private speculation, the raw materials, primarily yellow corn and soy. The Commune Jose Pio Tamayo and Proletarios Unios have begun investigating native yellow corn seeds that are viable for production in Venezuela and came across a native seed called Guanape.  This seed has proven to be highly resistant and requires no fertilizers or pesticides, eliminating the need to buy these from the transnational monopolies. It also has 40% more protein content then the average commercial yellow corn, lowering the amount of imported soy that would be required for their animal feed production.</p>
<p>After a year of reproducing this native seed, Guanape, Proletarios Unios has associated with several rural communes who will produce yellow corn for the animal feed production.  These communes will now form a part of the Producers' Council and will also receive a part of animal feed and/or the meat production for the distribution in their communities.  Through the alliance of communes, farmers and workers, the social direct company Proletarios Unios of the Commune Jose Pio Tamayo has created a participatory, sovereign and communal economic model that is worth taking into account as Venezuela continues to struggle against economic sabotage and the downfall of the oil rentier economy.</p>
<h2>Commune El Panal 2021 and Alexis Vive Movement</h2>
<p>Commune El Panal 2021 and the Alexis Vive Movement, is another incredible example of communal economy.  This commune, and the Alexis Vive Movement in general has had a tremendous ability to view their development and organization from a perspective of autonomous economy and planning.  Located in the famous and rebellious Barrio 23 de Enero on the outskirts of Caracas, this commune has its own packaging plant which packages beans and sugar.  The black beans, a staple food in Venezuela, come from alliances with rural communes and collectives belonging to the Alexis Vive Movement, called Panalitos.  They form communal or collectively owned social direct companies for production of this product, which is then packaged in the factory in Panal 2021.  The sugar, also a staple food, which has become increasingly difficult to find and expensive in Venezuela during the economic war, is bought in bulk through negotiations with state-owned companies.</p>
<p>Panal 2021 also brings in corn for the production of corn flour for arepas (the base of most Venezuelans’ diets).  They also have a bakery where they produce bread.  All of these products are distributed, house to house, directly to their communities, using a system that is very similar to the government’s CLAP (Local Committees for Food Distribution and Production) program that was designed to alleviate the population from artificial speculation, hoarding and illegal food trafficking.  This communal system in Alexis Vive was put into action at least a year before the CLAP were even mentioned within the national government.  The Panalitos of Alexis Vive also produce other staple products, such as soap, coffee, tomato sauce and biological fertilizers, mostly in an artisanal fashion, on a national level, that also arrive and are distributed in the Commune El Panal 2021.</p>
<p>This commune has also developed its own cable television company which has allowed for the people to place security cameras all over their community which all inhabitants can access at any time, guaranteeing a collective security.  This company also provides autonomous financing for their communal television and radio stations.</p>
<p>The production in El Panal 2021 has allowed for them to invest in creating new productive projects as well as building housing and recreational infrastructures such as basketball courts and stadiums.</p>
<h2>Commune Negro Miguel and Communal Axis Negro Miguel</h2>
<p>The Commune Negro Miguel, located on the border of the state of Lara and Yaracuy, is not just involved in production and distribution. They have been involved for several years in a heavy offensive against corruption and for the collective recuperation of unproductive lands.  Their struggle has been both against large landowners and the state.  In the year 2013, Negro Miguel took over an abandoned farmland called La Horqueta, belonging to the elite Venezuelan landowners, the Sigalas, despite heavy repression due to friendly relations with the PSUV mayor of municipality Jimenez and air-force Captain, Luis Plazas.  Within one year that land was successfully turned over to the commune and began producing plantains and other tubers.</p>
<p>In the year 2015, as the economic war intensified, the Commune Negro Miguel and five other communes that work together, stepped forward to take over 3000 acres belonging to an abandoned cattle and dairy cow unit of the Venezuelan Food Corporation (CVA).  The cattle, expensive imported milk cows, fertilizers and an important amount of heavy agricultural machinery had been abandoned for over a year within in the unit.  The commune had denounced this situation repeatedly to the state and having not received a response, they took over the entire productive unit, salvaging the sick and starving cattle and dairy cows with voluntary veterinary assistance and opening up about 300 acres of land for the production of corn.  In the year 2016, the collective corn production from that land was processed into corn flour for arepas and distributed in the local communities.</p>
<p>In 2017, Negro Miguel and the associated communes, took over another abandoned cattle and dairy farm, belonging directly to the now ex-PSUV mayor and air-force Captain, Luis Plazas.  The commune observed that the farm contained 300 dairy cows, mostly extremely expensive imported breeds that had been abandoned.  Upon entering the land,  the commune found many of these dairy cows in deplorable condition as well as a large graveyard full of bones and rotting cows.  To their surprise, they also found amongst the overgrown grass, tons of construction material, everything from support beams to doors, belonging to the government subsidized housing mission, Gran Mision Vivienda.</p>
<p>Once again, the commune found voluntary assistance with veterinarians to salvage the dairy cows and immediately proceeded to open the land for production with different varieties of beans that had been collected in their communities.</p>
<p>This takeover was also met with repression and threats from the National Guard,. However, an intense media campaign from other communes and community media brought this case to national attention that has allowed the communes to persist in the space and continue production.</p>
<h2>Commune El Maizal</h2>
<p>The Commune El Maizal, also located in the state of Lara and Portuguesa has been a model commune since it was born in 2009.  Upon expropriating a large amount of unproductive farmland, Chavez asked the surrounding community to form a commune that could take on the production of those lands, and that is exactly what has been done.  Over the last several years, the Commune El Maizal has produced more than 4000 metric tons of corn on the expropriated lands.  That production has created enough profits for the commune to finance their own housing mission, providing more than 300 houses for their inhabitants, they have also self-financed the electrification in mountainous areas that had not had previous access to electricity, they have paved and maintained roads, built a school and provided for the maintenance of existing schools, provided health care for families in need and invested in other communal companies for dairy production and cooking gas distribution.</p>
<p>That sort of self-sustainability is exactly what Chavez had envisioned when he presented the communes as the basis of the socialist society of the 21<sup>st</sup> century.</p>
<p>But, as the economic war has deepened, the Commune El Maizal, saw the need to readjust and perfect several aspects of their production and internal organization in order to truly guarantee their sustainability.</p>
<p>The Commune El Maizal, up until this year, has depended heavily on government financing and technical support for their corn production.  They financed their crops with government credits and have received the seeds and fertilizers as part of those credits, and as part of government-financed production, they have given over more than 80% of their production to the state for processing and distribution.  That has been a convenient alliance in previous years, providing almost automatic financing and a guarantee of product sales.  However, the economic war has unveiled a fundamental problem in that system.  As access to processed corn products has become increasingly more difficult, especially in rural communities, it has become increasingly more contradictory to turn over the majority of production of this essential product to the state for processing and distribution, when the community is not seeing the return of the product.  For that reason, the commune refused to turn over their last harvest to the state and has begun collecting a percentage of their seeds to continue production in the following years, without state financing.  They have also begun investigating and reproducing the same native seed, Guanape, with hopes to dedicate a large portion of their production to this resistant seed without having to depend on imported fertilizers and pesticides.</p>
<p>Over the next year, the plan is to build their own processing plants for pre-cooked corn flour as well as animal feed for distribution in their own communities and adjacent communes, eliminating all middle-men that can block access or create speculated prices for their rural population.</p>
<h2>Communes and the National Constituent Assembly</h2>
<p>The communes once again were brought into the national discourse with the call for the National Constituent Assembly made by Maduro on May 1<sup>st</sup> of this year.  Communes were included as a sector for to be represented within the assembly and the call was made within Chavismo that one of the primary proposals of the assembly would be to include the communes and the communal state within the new constitution to be formulated.</p>
<p>Though the principles of the communes — direct participation, democracy and sovereignty — are in the 1999 constitution, they are not formally named as such, and though several organic laws were created such as the law of communal councils, the law of communes and the law of communal economy to back up this system, the laws could be quickly revoked in the case of the opposition coming to power.  The idea to include communes and the communal state in the new constitution is to give them permanency as a part of the national principles and project.</p>
<p>The opposition had a violent reaction to this proposal.  Almost all of opposition propaganda against the constituent assembly elections referred to the ANC as the communal constituent assembly, and arguably, may have been one of the primary reasons that they decided not to participate as the communal state is in every way contradictory to their political and economic vision.</p>
<p>With great effort, amongst deadly violence that left more than 150 people dead, 8 million Venezuelan people crossed barricades, faced violent attacks and walked for miles to re-located electoral centers in order to vote on July 30 for the National Constituent Assembly.</p>
<p>Now, three months after its inauguration, though the ANC played an integral role in quelling opposition violence and bringing to justice many cases of violence on the part of opposition members, as well as security forces, the communes and the social movements continue to wait for their proposals to be discussed.</p>
<p>The only economic proposals that have been discussed and approved up to this point is the sale of Venezuela’s oil in Chinese yuans and other currencies in lieu of the US dollar (which is an interesting one, though we have yet to see any effect on the dollar speculation) and the freezing of prices of certain basic food products, which was approved but not yet translated into concrete action.</p>
<p>The communal movement has not been silent about this lack of action and debate in the ANC.  In September, the National Network of Communards, took to the streets outside the ANC, demanding debate on a series of points, first of which has to do with placing the communes in the center of the debate for the urgent economic measures.</p>
<p>Another key demand was the awaited inclusion of the communes in the new constitution. The proposal of the National Network of Communards, as well as many other prominent communal voices is in the inclusion of the communes as a sixth power added to the five existing branches of government.  That proposal, however, deserves important debate, as the inclusion as a sixth and separate power within the state, ignores the original transversality of the communes that is necessary to arrive at a truly communal state.</p>
<p><em>This article is modified from a webinar presentation given on October 31, 2017 for the afgj.org  –Alliance for Global Justice — monthly Venezuela webinar series.</em></p>
<p><em>Edited by Venezuelanalysis.com </em></p>
</div>
      </div>
<div class="field field-name-field-source field-type-link-field field-label-inline clearfix">
            <span class="field-label">Source:</span>
                  <span class="field-item even"><a href="https://www.counterpunch.org/2017/11/24/venezuelas-communes-a-great-social-achievement/" target="_blank">Counterpunch </a></span>
      </div>
<div class="field field-name-field-cc-license field-type-creative-commons field-label-hidden">
              <div class="field-item even"><a title="Attribution Non-commercial No Derivatives" href="//creativecommons.org/licences/by-nc-nd/3.0/" class="clearfix" target="_blank"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/sites/all/modules/custom/va_util/img/licenses/by-nc-nd.png" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="88px" height="31px" alt="Creative Commons Licence" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/sites/all/modules/custom/va_util/img/licenses/by-nc-nd.png" width="88px" height="31px" alt="Creative Commons Licence" /></noscript><span class="license-text">This work is licensed under a <em>Attribution Non-commercial No Derivatives</em> Creative Commons license</span></a>
</div>
      </div>
          </div>
        </div>
                <footer class="node-footer clearfix">
          <div class="field field-name-field-topics field-type-taxonomy-term-reference field-label-above">
            <div class="field-label"><span>Topics</span></div>
        <div class="field-items">          <div class="field-item even"><a href="/topic/social-movements" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Social Movements</a></div>
      </div></div>
<div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-above">
                    <div class="field-label"><span>Tags</span></div>
              <div class="field-items">      <a href="/tag/communes" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Communes</a><a href="/tag/communal-state" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">communal state</a><a href="/tag/anc-2017" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">ANC 2017</a>    </div>  </div>
<div class="field field-short-url field-label-above"><div class="field-label"><span>Short URL</span>:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="form-item form-type-textfield form-group"><input class="form-control form-text" type="text" value="https://venezuelanalysis.com/GGnf" size="60" maxlength="128" /></div></div></div></div>        </footer>
              </article>
    </section>
    <aside class="col col-md-3 region-sidebar-second" role="complementary">
      <section id="block-taxonomy-menu-block-1" class="block block-taxonomy-menu-block nav block-menu block-menu-topics clearfix">

        <h2 class="block-title"><span>Topics</span></h2>
      <div class="block-content">
    <ul class="menu nav"><li class="first priority"><a href="/topic/bolivarian-project">Bolivarian Project</a></li><li><a href="/topic/culture">Culture</a></li><li class="priority"><a href="/topic/economy">Economy</a></li><li><a href="/topic/environment">Environment</a></li><li><a href="/topic/gender-and-sexuality">Gender and Sexuality</a></li><li><a href="/topic/indigenous-and-afro-venezuelans">Indigenous and Afro-Venezuelans</a></li><li class="priority"><a href="/topic/international">International</a></li><li><a href="/topic/labor">Labor and Workers&#039; Control</a></li><li><a href="/topic/land-reform">Land Reform</a></li><li><a href="/topic/law-justice">Law and Justice</a></li><li class="priority"><a href="/topic/media-watch">Media Watch</a></li><li><a href="/topic/military">Military</a></li><li><a href="/topic/oil-and-gas">Oil and Gas</a></li><li><a href="/topic/opposition">Opposition</a></li><li><a href="/topic/participation">Participation</a></li><li><a href="/topic/politics">Politics</a></li><li class="active priority"><a href="/topic/social-movements">Social Movements</a></li><li><a href="/topic/social-programs">Social Programs</a></li><li class="last"><a href="/topic/venezuelan-media">Venezuelan Media</a></li></ul>  </div>

</section>
<section id="block-views-latest-default" class="block block-views block-list-articles block-latest-articles clearfix">

        <h2 class="block-title"><span>Latest</span></h2>
      <div class="block-content">
    <div class="view view-latest view-id-latest view-display-id-default view-dom-id-0fa49c1286f114a3784a0cd61688f6cd">  <div class="view-content">
            
          <article about="/news/13521" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13521">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpq7bnqwsauabvx.jpg?itok=2yjqKmFI" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpq7bnqwsauabvx.jpg?itok=2yjqKmFI" width="480" height="270" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-28T14:51:00-04:00" datatype="dateTime" pubdate datetime="2017-11-28T14:51:00-04:00"><em class="placeholder">2 hours</em> ago</time></span>
</div>
    <header>
        <h3>Venezuela: Communal Activists Protest ANC to Demand Permission for Local Candidate</h3>
        <span property="title" content="Venezuela: Communal Activists Protest ANC to Demand Permission for Local Candidate" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/analysis/13520" typeof="Document" class="clearfix node-type-article">
  <a href="/analysis/13520">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg?itok=spvqRTCz" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="el-maizal-banner_1.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/el-maizal-banner_1.jpg?itok=spvqRTCz" width="480" height="270" alt="el-maizal-banner_1.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-27T21:46:00-04:00" datatype="dateTime" pubdate datetime="2017-11-27T21:46:00-04:00">Nov 27th 2017</time></span>
</div>
    <header>
        <h3>Venezuela’s Communes: A Great Social Achievement</h3>
        <span property="title" content="Venezuela’s Communes: A Great Social Achievement" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/news/13519" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13519">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/tiuna2.jpg?itok=i4qSiE1L" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="tiuna2.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/tiuna2.jpg?itok=i4qSiE1L" width="480" height="270" alt="tiuna2.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-24T17:01:00-04:00" datatype="dateTime" pubdate datetime="2017-11-24T17:01:00-04:00">Nov 24th 2017</time></span>
</div>
    <header>
        <h3>Venezuela’s Maduro Blasts “Kidnapping” of Venezuelan Funds</h3>
        <span property="title" content="Venezuela’s Maduro Blasts “Kidnapping” of Venezuelan Funds" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/news/13518" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13518">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/597947664ae55.r_1511229930669.0-129-3000-1629.jpeg?itok=ZNHisPNl" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="597947664ae55.r_1511229930669.0-129-3000-1629.jpeg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/597947664ae55.r_1511229930669.0-129-3000-1629.jpeg?itok=ZNHisPNl" width="480" height="270" alt="597947664ae55.r_1511229930669.0-129-3000-1629.jpeg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-24T16:45:00-04:00" datatype="dateTime" pubdate datetime="2017-11-24T16:45:00-04:00">Nov 24th 2017</time></span>
</div>
    <header>
        <h3>Colombian Foreign Minister: Venezuelan Migration “Complicating” Peace Process</h3>
        <span property="title" content="Colombian Foreign Minister: Venezuelan Migration “Complicating” Peace Process" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>            
          <article about="/analysis/13517" typeof="Document" class="clearfix node-type-article">
  <a href="/analysis/13517">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/afp-carnet-de-la-patria.jpg?itok=OGxwXEQ9" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="afp-carnet-de-la-patria.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/afp-carnet-de-la-patria.jpg?itok=OGxwXEQ9" width="480" height="270" alt="afp-carnet-de-la-patria.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-23T21:00:00-04:00" datatype="dateTime" pubdate datetime="2017-11-23T21:00:00-04:00">Nov 23rd 2017</time></span>
</div>
    <header>
        <h3>Comrade-President: You Can Stop This Economic Mess</h3>
        <span property="title" content="Comrade-President: You Can Stop This Economic Mess" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>      </div>
</div>  </div>

</section>
    </aside>
  </div>
    <div class="row node-row-bottom">
    <section class="col col-xs-12">
            <div class="node-extra">
        <section id="block-entity-field-13520" class="block block-entity-field full-container block-list-articles block-related-articles clearfix">

        <h2 class="block-title"><span>See Also</span></h2>
      <div class="block-content">
    <div class="view view-related-articles view-id-related_articles view-display-id-default view-dom-id-5dbc72d188119b3d9d45aec8517912d8">  <div class="view-content">
            
          <article about="/interviews/13421" typeof="Document" class="clearfix node-type-article">
  <a href="/interviews/13421">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/comunas-dos.jpeg?itok=dvlh3hmA" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/comunas-dos.jpeg?itok=dvlh3hmA" width="240" height="180" /></noscript>
  <span class="post-date"><time property="created" content="2017-10-06T13:01:00-04:00" datatype="dateTime" pubdate datetime="2017-10-06T13:01:00-04:00">Oct 6th 2017</time></span>
</div>
    <header>
      <h2>Why Doesn&#039;t the Venezuelan Government Talk About the Communes Any More?</h2>
      <span property="title" content="Why Doesn&#039;t the Venezuelan Government Talk About the Communes Any More?" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Is Venezuela’s government still supporting the commune movement?</div>
  </a>
</article>            
          <article about="/news/13411" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13411">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/rnc1-ad4b7.jpg?itok=oim4ZF58" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Commune activists demonstrate in Plaza Bolivar" title="Commune activists demonstrate in Plaza Bolivar" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/rnc1-ad4b7.jpg?itok=oim4ZF58" width="240" height="180" alt="Commune activists demonstrate in Plaza Bolivar" title="Commune activists demonstrate in Plaza Bolivar" /></noscript>
  <span class="post-date"><time property="created" content="2017-10-04T23:03:00-04:00" datatype="dateTime" pubdate datetime="2017-10-04T23:03:00-04:00">Oct 4th 2017</time></span>
</div>
    <header>
      <h2>Venezuelan Commune Activists, Campesinos and Chavistas Picket ANC for Action</h2>
      <span property="title" content="Venezuelan Commune Activists, Campesinos and Chavistas Picket ANC for Action" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Chavista groups demonstrated in Caracas’ Plaza Bolivar last week, demanding the ANC take action on issues such as the communal economy, corruption...</div>
  </a>
</article>            
          <article about="/video/13156" typeof="Document" class="clearfix node-type-video">
  <a href="/video/13156">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/video_embed_field_thumbnails/youtube/1z3kFaV0dtk.jpg" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/video_embed_field_thumbnails/youtube/1z3kFaV0dtk.jpg" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2017-05-29T11:51:26-04:00" datatype="dateTime" pubdate datetime="2017-05-29T11:51:26-04:00">May 29th 2017</time></span>
</div>
    <header>
      <h2>Venezuelan Revolutionaries Demand &quot;Truly Communal State&quot;</h2>
      <span property="title" content="Venezuelan Revolutionaries Demand &quot;Truly Communal State&quot;" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Thousands of Venezuelans took to the streets of Caracas to demand constitutional recognition of the country's commune movement as part of the National...</div>
  </a>
</article>            
          <article about="/analysis/13145" typeof="Document" class="clearfix node-type-article">
  <a href="/analysis/13145">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/05/mural_comunero_juarez-1.jpg?itok=g_jucgVo" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/05/mural_comunero_juarez-1.jpg?itok=g_jucgVo" width="240" height="180" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2017-05-24T09:37:57-04:00" datatype="dateTime" pubdate datetime="2017-05-24T09:37:57-04:00">May 24th 2017</time></span>
</div>
    <header>
      <h2> The Chávez Hypothesis: Vicissitudes of a Strategic Project</h2>
      <span property="title" content=" The Chávez Hypothesis: Vicissitudes of a Strategic Project" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Bolivarian University Professor Chris Gilbert argues that Hugo Chávez is the heir to Lenin's political legacy in espousing a strategic vision for transition to...</div>
  </a>
</article>            
          <article about="/video/13021" typeof="Document" class="clearfix node-type-video">
  <a href="/video/13021">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/video_embed_field_thumbnails/youtube/OfiQS4jIb0U.jpg" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/video_embed_field_thumbnails/youtube/OfiQS4jIb0U.jpg" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2017-04-03T00:11:38-04:00" datatype="dateTime" pubdate datetime="2017-04-03T00:11:38-04:00">Apr 3rd 2017</time></span>
</div>
    <header>
      <h2>EPSDC Proletarios Uníos, 4 years of worker control</h2>
      <span property="title" content="EPSDC Proletarios Uníos, 4 years of worker control" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">4 years ago, in March of 2013, workers from the illegally closed Brahma beer factory, took over the installations of the plant located in Barquisimeto, in the...</div>
  </a>
</article>            
          <article about="/video/12892" typeof="Document" class="clearfix node-type-video">
  <a href="/video/12892">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/video_embed_field_thumbnails/youtube/Ho2WGC6RrkU.jpg" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/video_embed_field_thumbnails/youtube/Ho2WGC6RrkU.jpg" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2017-01-19T11:30:54-04:00" datatype="dateTime" pubdate datetime="2017-01-19T11:30:54-04:00">Jan 19th 2017</time></span>
</div>
    <header>
      <h2>Land Occupation! Venezuelan Commune Negro Miguel Occupies Unproductive Ranch</h2>
      <span property="title" content="Land Occupation! Venezuelan Commune Negro Miguel Occupies Unproductive Ranch" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">On January 4, 2017, the Venezuelan commune Negro Miguel in Lara state exercised its legal right to occupy an unproductive ranch belonging to the presumptive...</div>
  </a>
</article>            
          <article about="/analysis/12865" typeof="Document" class="clearfix node-type-article">
  <a href="/analysis/12865">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/01/screen_shot_2017-01-03_at_12.02.13_pm.png?itok=yTz8PNW1" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2017/01/screen_shot_2017-01-03_at_12.02.13_pm.png?itok=yTz8PNW1" width="240" height="180" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2017-01-03T11:47:46-04:00" datatype="dateTime" pubdate datetime="2017-01-03T11:47:46-04:00">Jan 3rd 2017</time></span>
</div>
    <header>
      <h2>Venezuela&#039;s Communal Movement </h2>
      <span property="title" content="Venezuela&#039;s Communal Movement " class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Stanfield Smith reviews George Ciccariello-Maher's latest book "Building the Commune," which theorises the construction of the communal state in Venezuela.</div>
  </a>
</article>            
          <article about="/analysis/12769" typeof="Document" class="clearfix node-type-article">
  <a href="/analysis/12769">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2016/11/p22_book_cover_george_ciccariello-maher.jpg?itok=-AHKbmBE" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2016/11/p22_book_cover_george_ciccariello-maher.jpg?itok=-AHKbmBE" width="240" height="180" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2016-11-02T16:26:40-04:00" datatype="dateTime" pubdate datetime="2016-11-02T16:26:40-04:00">Nov 2nd 2016</time></span>
</div>
    <header>
      <h2>Venezuela’s Communes Form the Front Line of a Difficult Revolutionary Struggle</h2>
      <span property="title" content="Venezuela’s Communes Form the Front Line of a Difficult Revolutionary Struggle" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Tamara Pearson reviews George Ciccariello-Maher's new book Building the Commune on Venezuela's commune movement, the largely ignored frontline of the...</div>
  </a>
</article>            
          <article about="/analysis/11897" typeof="Document" class="clearfix node-type-article">
  <a href="/analysis/11897">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2016/03/el-maizal-banner.jpg?itok=Xp4oUfGC" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/2016/03/el-maizal-banner.jpg?itok=Xp4oUfGC" width="240" height="180" alt="" /></noscript>
  <span class="post-date"><time property="created" content="2016-03-22T14:40:17-04:30" datatype="dateTime" pubdate datetime="2016-03-22T14:40:17-04:30">Mar 22nd 2016</time></span>
</div>
    <header>
      <h2>Venezuela: ¡Comuna o Nada!</h2>
      <span property="title" content="Venezuela: ¡Comuna o Nada!" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">In the face of surging right-wing counter-revolution and bureaucratic inaction on the part of the ruling socialist government, Venezuela's communes, George...</div>
  </a>
</article>      </div>
</div>  </div>

</section>
      </div>
                  <div class="node-features">
        <div class="row">
  <div class="col col-md-8">
    <section id="block-views-featured-articles-node-block" class="block block-views block-list-articles block-featured-articles-node clearfix">

        <h2 class="block-title"><a href="/features" class="block-title-link" title="More featured articles"><span>Featured</span></a></h2>
      <div class="block-content">
    <div class="view view-featured-articles view-id-featured_articles view-display-id-node_block view-dom-id-f84d7e3a088d0dba141e12ca2f85368f">  <div class="view-content">
            
          <article about="/news/13521" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13521" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpq7bnqwsauabvx.jpg?itok=5cTKQH8a" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/dpq7bnqwsauabvx.jpg?itok=5cTKQH8a" width="240" height="180" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-28T14:51:00-04:00" datatype="dateTime" pubdate datetime="2017-11-28T14:51:00-04:00">Nov 28th 2017</time></span>
</div>
    <header>
      <h3>Venezuela: Communal Activists Protest ANC to Demand Permission for Local Candidate</h3>
      <span property="title" content="Venezuela: Communal Activists Protest ANC to Demand Permission for Local Candidate" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Communards accuse the National Constituent Assembly leadership of blocking the mayoral candidacy of commune&nbsp;leader Angel Prado.</div>
  </a>
</article>            
          <article about="/news/13514" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13514" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/seversins_citgo1200w.jpg?itok=w_0jTsrr" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Citgo" title="Citgo " /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/seversins_citgo1200w.jpg?itok=w_0jTsrr" width="240" height="180" alt="Citgo" title="Citgo " /></noscript>
  <span class="post-date"><time property="created" content="2017-11-23T09:12:00-04:00" datatype="dateTime" pubdate datetime="2017-11-23T09:12:00-04:00">Nov 23rd 2017</time></span>
</div>
    <header>
      <h3>Venezuela Arrests Top Citgo Executives for Alleged Embezzlement</h3>
      <span property="title" content="Venezuela Arrests Top Citgo Executives for Alleged Embezzlement" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">The six men were charged with willful embezzlement, association with contractors, money laundering, and criminal association during a hearing before the 30th...</div>
  </a>
</article>            
          <article about="/news/13510" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13510" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/do63j-3x0aittg9.jpg?itok=EgK7OCW_" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" title="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/do63j-3x0aittg9.jpg?itok=EgK7OCW_" width="240" height="180" alt="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" title="Spanish President Mariano Rajoy with Venezuelan fugitive Antonio Ledezma" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-20T14:57:00-04:00" datatype="dateTime" pubdate datetime="2017-11-20T14:57:00-04:00">Nov 20th 2017</time></span>
</div>
    <header>
      <h3>Escaped Venezuelan Opposition Leader Welcomed in Spain, Meets with Rajoy</h3>
      <span property="title" content="Escaped Venezuelan Opposition Leader Welcomed in Spain, Meets with Rajoy" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Ex-Caracas Mayor Antonio Ledezma, alias &ldquo;the vampire&rdquo;, was welcomed in Madrid by Spain&rsquo;s right-wing prime minister.&nbsp;</div>
  </a>
</article>            
          <article about="/news/13506" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13506" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/screen_shot_2017-11-17_at_1.28.22_pm.png?itok=Lz6n7sbD" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="Antonio Ledezma" title="Antonio Ledezma" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/screen_shot_2017-11-17_at_1.28.22_pm.png?itok=Lz6n7sbD" width="240" height="180" alt="Antonio Ledezma" title="Antonio Ledezma" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-17T14:50:00-04:00" datatype="dateTime" pubdate datetime="2017-11-17T14:50:00-04:00">Nov 17th 2017</time></span>
</div>
    <header>
      <h3>Opposition Former Mayor Antonio Ledezma Breaks House Arrest, Flees to Colombia</h3>
      <span property="title" content="Opposition Former Mayor Antonio Ledezma Breaks House Arrest, Flees to Colombia" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Colombian migration authorities have confirmed that Ledezma entered Colombian territory by land from Tachira.&nbsp;</div>
  </a>
</article>            
          <article about="/news/13505" typeof="Document" class="clearfix node-type-article">
  <a href="/news/13505" class="clearfix">
    <div class="article-picture picture-small">
  <img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/rusia-venezuela.jpg?itok=icOsSF9U" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="240" height="180" alt="rusia-venezuela.jpg" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_240x180/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/rusia-venezuela.jpg?itok=icOsSF9U" width="240" height="180" alt="rusia-venezuela.jpg" /></noscript>
  <span class="post-date"><time property="created" content="2017-11-16T23:08:00-04:00" datatype="dateTime" pubdate datetime="2017-11-16T23:08:00-04:00">Nov 16th 2017</time></span>
</div>
    <header>
      <h3>Venezuela, Russia Agree to Restructure Debt as China Voices Confidence in Caracas</h3>
      <span property="title" content="Venezuela, Russia Agree to Restructure Debt as China Voices Confidence in Caracas" class="rdf-meta element-hidden"></span>
    </header>
    <div class="article-teaser">Russia and Venezuela finalized an important deal to restructure Caracas&rsquo; debt repayments to Moscow&nbsp;Wednesday.&nbsp;</div>
  </a>
</article>      </div>
</div>  </div>

</section>
  </div>
      <aside class="col col-md-4 region-sidebar-second" role="complementary">
      <section id="block-va-util-media-tabs" class="block block-va-util block-media-tabs clearfix">

        <div class="block-content">
      <!-- Nav tabs -->
  <ul class="nav nav-tabs" role="tablist">
                <li role="presentation" class="tab-image active"><a href="#image" aria-controls="image" role="tab" data-toggle="tab">In Images</a></li>
                <li role="presentation" class="tab-video"><a href="#video" aria-controls="video" role="tab" data-toggle="tab">Video</a></li>
      </ul>
  <!-- Tab panes -->
  <div class="tab-content">
                <div role="tabpanel" class="tab-pane fade in active" id="image">
        <div class="view view-media-tabs view-id-media_tabs view-display-id-image block-list-articles view-dom-id-d4e0c61ec8c8c040c2129b35763db707">  <div class="more-link"><a href="/image" title="More images"><span class="sr-only">More images</span></a></div>
  <div class="view-content">
            
          <article about="/images/13372" typeof="Document" class="clearfix node-type-image">
  <a href="/images/13372">
    <div class="article-picture picture-small"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/2017-09-18-photo-00001463.jpg?itok=8ZbVuhox" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="The Bolivian delegation represented the summit´s largest delegation" title="The Bolivian delegation represented the summit´s largest delegation" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/images/%5Bsite-date-yyyy%5D/%5Bsite-date-mm%5D/2017-09-18-photo-00001463.jpg?itok=8ZbVuhox" width="480" height="270" alt="The Bolivian delegation represented the summit´s largest delegation" title="The Bolivian delegation represented the summit´s largest delegation" /></noscript></div>
    <header>
      <h3>Venezuela Hosts Global Solidarity Summit </h3>
      <span property="title" content="Venezuela Hosts Global Solidarity Summit " class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>      </div>
  <div class="view view-media-tabs view-id-media_tabs view-display-id-attachment_image attachment">  <div class="view-content">
            
          <article about="/images/13361" typeof="Document" class="clearfix node-type-image">
  <h3><a href="/images/13361">&quot;Inside the Bolivarian Revolution&quot;: VA&#039;s International Delegation to Venezuela in Images</a></h3>
  <span property="title" content="&quot;Inside the Bolivarian Revolution&quot;: VA&#039;s International Delegation to Venezuela in Images" class="rdf-meta element-hidden"></span>
</article>            
          <article about="/images/13107" typeof="Document" class="clearfix node-type-image">
  <h3><a href="/images/13107">Arson, Killings and Chaos: Photos of Venezuela’s ‘Peaceful’ Protesters</a></h3>
  <span property="title" content="Arson, Killings and Chaos: Photos of Venezuela’s ‘Peaceful’ Protesters" class="rdf-meta element-hidden"></span>
</article>      </div>
</div></div>      </div>
                <div role="tabpanel" class="tab-pane fade" id="video">
        <div class="view view-media-tabs view-id-media_tabs view-display-id-video block-list-articles view-dom-id-2a2338877e4c51c6bb49d48e5b17ac4d">  <div class="more-link"><a href="/video" title="More videos"><span class="sr-only">More videos</span></a></div>
  <div class="view-content">
            
          <article about="/video/13509" typeof="Document" class="clearfix node-type-video">
  <a href="/video/13509">
    <div class="article-picture picture-small"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_480x270/public/video_embed_field_thumbnails/youtube/hstkMdCCUVQ.jpg?itok=1IslTFpq" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="480" height="270" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_480x270/public/video_embed_field_thumbnails/youtube/hstkMdCCUVQ.jpg?itok=1IslTFpq" width="480" height="270" alt="" /></noscript></div>
    <header>
      <h3>Chávez The Radical XII: &quot;Towards the Configuration of a Communal State&quot; (English version)</h3>
      <span property="title" content="Chávez The Radical XII: &quot;Towards the Configuration of a Communal State&quot; (English version)" class="rdf-meta element-hidden"></span>
    </header>
  </a>
</article>      </div>
  <div class="view view-media-tabs view-id-media_tabs view-display-id-attachment_video attachment">  <div class="view-content">
            
          <article about="/video/13500" typeof="Document" class="clearfix node-type-video">
  <h3><a href="/video/13500">US Sanctions on Venezuela: &#039;Attempt to Destroy the Economy&#039;</a></h3>
  <span property="title" content="US Sanctions on Venezuela: &#039;Attempt to Destroy the Economy&#039;" class="rdf-meta element-hidden"></span>
</article>            
          <article about="/video/13462" typeof="Document" class="clearfix node-type-video">
  <h3><a href="/video/13462">Venezuela Elections: Why Does the Corporate Media Keep Crying Fraud?</a></h3>
  <span property="title" content="Venezuela Elections: Why Does the Corporate Media Keep Crying Fraud?" class="rdf-meta element-hidden"></span>
</article>      </div>
</div></div>      </div>
      </div>
  </div>

</section>
<section id="block-block-4" class="block block-block well block-new-to-venezuela clearfix">

        <h2 class="block-title"><a href="/background" class="block-title-link" title="Background information on Venezuela"><span>New to Venezuela?</span></a></h2>
      <div class="block-content">
    <div><img alt="Map Venezuela in Latin America" src="/sites/all/themes/custom/va/img/venezuela_in_la.png" height="130" width="90" /></div>
<p>If you are new to Venezuela or want to know background info, please see:</p>
<ul><li><a href="/basicfacts" title="Basic facts about Venezuela">Basic facts</a></li>
<li><a href="/factsheets" title="Fact sheets regarding different topics of the political situation">Fact sheets</a></li>
<li><a href="/features" title="Featured articles">Featured articles</a></li>
</ul>  </div>

</section>
    </aside>
  </div>
      </div>
          </section>
  </div>
  </div>
  </div>
      </section>

      
    </div>
  </div>

  <footer class="footer">
          <div class="footer-donate">
          <div class="region region-donate container-fluid">
    <section id="block-views-testimonials-block-donate-block" class="block block-views block-donate block-donate-footer clearfix">

        <div class="block-content">
    <div class="view view-testimonials-block view-id-testimonials_block view-display-id-donate_block view-dom-id-b66dfdacf6993d023e9d2494ee4d5a8b">  <div class="view-content">
    <div id="views-es-carousel-1" class="views-es-carousel-plugin-style carousel fade" >
      <!-- Carousel navigation -->
    <a class="carousel-control left" href="#views-es-carousel-1" data-slide="prev">
      <i class="icon fontello icon-angle-left" aria-hidden="true"></i>    </a>
  
  <div class="carousel-inner-wrapper">
    <!-- Carousel items -->
    <div class="carousel-inner">
              <div class="item active">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/noam-chomsky.jpg?itok=cULaXotl" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Noam Chomsky" title="Noam Chomsky" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/noam-chomsky.jpg?itok=cULaXotl" width="360" height="360" alt="Noam Chomsky" title="Noam Chomsky" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuelanalysis.com has regularly provided very useful description, analysis, and commentary on developments in Venezuela, rarely available in the US&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Noam Chomsky</span>. <span class="testimonial-byline">Linguist, philosopher, cognitive scientist, and activist.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/sujatha-fernandes.jpg?itok=rhDukndN" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Sujatha Fernandes" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/sujatha-fernandes.jpg?itok=rhDukndN" width="360" height="360" alt="Sujatha Fernandes" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;In these uncertain times, Venezuelanalysis is a crucial resource for reliable and grounded reporting on Venezuelan politics.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Sujatha Fernandes</span>. <span class="testimonial-byline">Professor of Political Economy and Sociology, University of Sydney</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/oliver-stone.jpg?itok=PeeRwvPN" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Oliver Stone" title="Oliver Stone" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/oliver-stone.jpg?itok=PeeRwvPN" width="360" height="360" alt="Oliver Stone" title="Oliver Stone" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">“Venezuela Analysis is an invaluable resource for anyone who wants to know what is happening today in one of Latin America&#039;s most dynamic countries&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Oliver Stone</span>. <span class="testimonial-byline">Film director, producer and screenwritter.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/marta-harnecker.jpg?itok=iG6pttqP" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Marta Harnecker" title="Marta Harnecker" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/marta-harnecker.jpg?itok=iG6pttqP" width="360" height="360" alt="Marta Harnecker" title="Marta Harnecker" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuela Analysis has been an essential tool not just for those trying to keep up to date with developments in the Bolivarian revolution, but also because it provides an invaluable space for critical discussion about the process&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Marta Harnecker</span>. <span class="testimonial-byline">Chilean journalist, psychologist, and writter.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/tariq-ali.jpg?itok=3pZqaPq0" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Tariq Ali" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/tariq-ali.jpg?itok=3pZqaPq0" width="360" height="360" alt="Tariq Ali" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuelanalysis has been an indispensable source for many of us for well over a decade.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Tariq Ali</span>. <span class="testimonial-byline">Historian, writer and filmmaker, editor at New Left Review</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/john-pilger.jpg?itok=51DqS0RP" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="John Pilger" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/john-pilger.jpg?itok=51DqS0RP" width="360" height="360" alt="John Pilger" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;I can&#039;t think of another website on the web more deserving of support.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">John Pilger</span>. <span class="testimonial-byline">Documentary Filmmaker (“War on Democracy”) and author of Freedom Next Time (Bantam, 2006)</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/greg-grandin.jpg?itok=m2Chs-n4" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Greg Grandin" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/greg-grandin.jpg?itok=m2Chs-n4" width="360" height="360" alt="Greg Grandin" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">“Venezuelanalysis is an invaluable source of information, a tribune of independent analysis and honest reporting.” <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Greg Grandin</span>. <span class="testimonial-byline">History Professor, New York University and author of Empire’s Workshop (Metropolitan Books, 2006)</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/lisa-macdonald.jpg?itok=o0KyzagF" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Lisa MacDonald" title="Lisa MacDonald" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/lisa-macdonald.jpg?itok=o0KyzagF" width="360" height="360" alt="Lisa MacDonald" title="Lisa MacDonald" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;For Latin America solidarity activists in Australia, venezuelanalysis.com is undoubtedly one of the most valuable sources of information and analysis of developments in Venezuela’s Bolivarian revolution&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Lisa Macdonald</span>. <span class="testimonial-byline">National Co-coordinator Australia-Venezuela Solidarity Network</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/steve-ellner.jpg?itok=YwaPcPBn" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="Steve Ellner" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/steve-ellner.jpg?itok=YwaPcPBn" width="360" height="360" alt="Steve Ellner" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">“Venezuelanalysis is a refreshing corrective to the one-sided reporting in the establishment media on Venezuela.&quot; <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Steve Ellner</span>. <span class="testimonial-byline">Author and professor at the Universidad de Oriente and the Misión Sucre.</span></div>
</div>            </div>
        </div>
              <div class="item ">
          <div class="flex-container">
              
          <div class="testimonial-photo"><img typeof="foaf:Image" class="img-responsive" data-echo="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/alex-main.jpg?itok=9_a-DOHk" data-icon="" src="/sites/all/themes/custom/va/img/img-placeholder.png" width="360" height="360" alt="" /><noscript><img typeof="foaf:Image" class="img-responsive" src="https://venezuelanalysis.com/files/styles/crop_360x360/public/testimonials/alex-main.jpg?itok=9_a-DOHk" width="360" height="360" alt="" /></noscript></div>
<div class="testimonial-text">
  <div class="testimonial-short">&quot;Venezuelanalysis.com is an extremely useful alternative news source that explores developments and issues in Venezuela that are critically important for understanding the political and social changes there&quot;. <a href="/donate">Read more</a></div>
  <div class="testimonial-person"><span class="testimonial-name">Alex Main</span>. <span class="testimonial-byline">Senior Associate for International Policy, Center for Economic and Policy Research (CEPR), Washington D.C.</span></div>
</div>            </div>
        </div>
          </div>
    <!-- Donate button -->
    <div class="donate-btn">
      <a href="/donate" class="btn btn-primary btn-donate"><span>Support us</span> <em>DONATE NOW!</em></a>
    </div>
  </div>

      <a class="carousel-control right" href="#views-es-carousel-1" data-slide="next">
      <i class="icon fontello icon-angle-right" aria-hidden="true"></i>    </a>
  </div>

<div class="donate-footer">
  <p>Venezuelanalysis.com is 100% reader funded and independent. We rely on your donations to keep us online.</p>
</div>
  </div>
</div>  </div>

</section>
  </div>
      </div>
        <div class="footer-regions">
              <div class="footer-top">
            <div class="region region-footer-top container-fluid">
    <div class="row"><section id="block-menu-block-1" class="block block-menu-block block-footer block-footer-menu block-menu-site col col-md-3 col-sm-4 col-md-push-3 clearfix">

        <h2 class="block-title"><span>Site</span></h2>
      <div class="block-content">
    <div class="menu-block-wrapper menu-block-1 menu-name-main-menu parent-mlid-0 menu-level-1">
  <ul class="menu nav"><li class="first leaf menu-mlid-2002 nav-frontpage"><a href="/"><span class="hidden-xs"><i class="icon fontello icon-home" aria-hidden="true"></i></span><span class="visible-xs-inline-block">Home</span></a></li>
<li class="leaf menu-mlid-1128"><a href="/news">News</a></li>
<li class="active active-trail"><a href="/analysis" class="active">Opinion &amp; Analysis</a></li>
<li class="leaf has-children menu-mlid-2196"><a href="/media">Multimedia</a></li>
<li class="last leaf menu-mlid-1149"><a href="/background">Background</a></li>
</ul></div>
  </div>

</section>
<section id="block-menu-menu-connect" class="block block-menu block-footer block-footer-menu col col-md-3 col-sm-4 col-md-push-3 clearfix">

        <h2 class="block-title"><span>Connect</span></h2>
      <div class="block-content">
    <ul class="menu nav"><li class="first leaf"><a href="/about">About us</a></li>
<li class="leaf"><a href="/contact">Contact us</a></li>
<li class="leaf"><a href="/donate">Support us</a></li>
<li class="leaf"><a href="/newsletter">Sign up for Newsletter</a></li>
<li class="last leaf"><a href="/rsS">RSS &amp; Podcasts</a></li>
</ul>  </div>

</section>
<section id="block-menu-menu-recommend" class="block block-menu block-footer block-footer-menu col col-md-3 col-sm-4 col-md-push-3 clearfix">

        <h2 class="block-title"><span>We recommend</span></h2>
      <div class="block-content">
    <ul class="menu nav"><li class="first leaf"><a href="https://alborada.net/" target="_blank">Alborada.net</a></li>
<li class="leaf"><a href="https://www.greenleft.org.au/" target="_blank">Green Left Weekly</a></li>
<li class="leaf"><a href="http://upsidedownworld.org/" target="_blank">Upside Down World</a></li>
<li class="leaf"><a href="https://lab.org.uk/" target="_blank">Latin American Bureau</a></li>
<li class="last leaf"><a href="http://therealnews.com/t2/" target="_blank">The Real News</a></li>
</ul>  </div>

</section>
<section id="block-block-3" class="block block-block block-footer block-footer-info col col-md-3 col-md-pull-9 clearfix">

        <h2 class="block-title"><span>About us</span></h2>
      <div class="block-content">
    <p><strong>Venezuelanalysis.com</strong> is an independent website produced by individuals who are dedicated to disseminating news and analysis about the current political situation in Venezuela (<a href="/about">read more</a>).</p>
  </div>

</section>
</div>  </div>
        </div>
                    <div class="footer-middle">
            <div class="region region-footer-middle container-fluid">
    <section id="block-va-util-newsletter-signup" class="block block-va-util block-newsletter-signup clearfix">

        <div class="block-content">
    <div class="text-wrapper">
  <h4>Subscribe to our newsletter</h4>
  <p>Get news and analysis in your inbox</p>
</div>
<div class="form-wrapper">
  <form action="/" method="post" id="va-util-newsletter-signup-form" accept-charset="UTF-8"><div><div class="input-group"><input placeholder="Your email..." class="form-control form-text" type="text" id="edit-reqaddress" name="reqaddress" value="" size="60" maxlength="128" /><span class="input-group-btn"><button type="submit" id="edit-submit" name="op" value="Subscribe" class="btn btn-default form-submit">Subscribe</button>
</span></div><input type="hidden" name="form_build_id" value="form-HYBKdxIrm3PCMB2q5PpcGC1Byv6PjGBiL2Cn6gpAcog" />
<input type="hidden" name="form_id" value="va_util_newsletter_signup_form" />
</div></form></div>
  </div>

</section>
  </div>
        </div>
                    <div class="footer-bottom">
            <div class="region region-footer-bottom container-fluid">
    <section id="block-va-util-follow-us" class="block block-va-util block-follow-us clearfix">

        <div class="block-content">
    <ul class="nav menu follow-us-menu"><li class="text-label">Follow us:</li><li><a href="https://www.facebook.com/venanalysis" class="facebook" target="_blank"><svg class="svg-icon icon-facebook"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-facebook"></use></svg><span class="sr-only">Facebook</span></a></li><li><a href="http://twitter.com/venanalysis" class="twitter" target="_blank"><svg class="svg-icon icon-twitter"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-twitter"></use></svg><span class="sr-only">Twitter</span></a></li><li><a href="/rss" class="rss"><svg class="svg-icon icon-rss"><use xlink:href="/sites/all/themes/custom/va/img/symbol-defs.svg?v=1.1#icon-rss"></use></svg><span class="sr-only">RSS</span></a></li></ul>  </div>

</section>
  </div>
        </div>
          </div>
  </footer>
  <div class="donate-sticky">
    <a href="/donate" class="btn btn-primary btn-donate">Support us, <em>Donate Now!</em></a>
  </div>
</div>
<!-- Piwik -->
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

  var pkBaseURL = (("https:" == document.location.protocol) ? "https://venezuelanalysis.com/piwik/" : "http://venezuelanalysis.com/piwik/");
  document.write(unescape("%3Cscript src='" + pkBaseURL + "piwik.js' type='text/javascript'%3E%3C/script%3E"));

//--><!]]>
</script><script type="text/javascript">
<!--//--><![CDATA[// ><!--

  try {
    var piwikTracker = Piwik.getTracker(pkBaseURL + "piwik.php", 1);
    piwikTracker.trackPageView();
    piwikTracker.enableLinkTracking();
  } catch(err){};

//--><!]]>
</script><noscript><p><img src="https://venezuelanalysis.com/piwik/piwik.php?idsite=1" style="border:0" alt="" /></p></noscript>
<!--// End Piwik tracking tag -->
<script src="https://venezuelanalysis.com/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script>if(Modernizr.mq("(min-width: 768px)")){var bgs=Drupal.settings.backgroundHeaders;jQuery(".navbar-header").css("background-image","url("+bgs[Math.floor(Math.random()*bgs.length)]+")")}</script>
<script src="https://venezuelanalysis.com/files/js/js_oUC3Fiewy-tzcs6xiLPPboKu3Am4JUAmXbJ8TLqLbR0.js"></script>
<!-- Back To Top -->
<div id="back-to-top">
  <a role="button" href="#" title="Go to the top of the page"></a>
</div>
</body>
</html>
